Symptômes
Lorsque je passe à la page > ordinateurs, je ne peux pas voir mon ordinateur dans la liste des ordinateurs.
Vérification du problème
-
Effacer le cache et actualiser la page Ordinateurs (Ctrl+F5) pour forcer une mise à jour de la liste des ordinateurs.
-
Vérifiez en ouvrant Power Automate bureau que votre ordinateur est enregistré.
-
Vérifiez en vous Power Automate’accès au portail d’enregistrement que vous vous êtes trouver dans le même environnement que celui de votre ordinateur Power Automate Bureau.
Cause
Si l’ordinateur était partagé, il aurait pu être supprimé ou renommé par les utilisateurs qui ont pu y accéder.
Résolution
Suivez cette documentation pour inscrire de nouveau l’ordinateur.