Ce problème se produit lorsqu’un contact a pas e-mail ou session initiation protocol (SIP) d’adresse et qu’il n’a qu’un nom d’affichage et un numéro de téléphone dans les Services de domaine Active Directory.
Cause
Ce problème se produit parce que le contact n’est pas mis en correspondance selon le numéro de téléphone. Il est uniquement mis en correspondance selon le SIP ou l’adresse de protocol (SMTP) de transfert de courrier simple dans Microsoft Lync 2013 (Microsoft Skype pour les entreprises).
Résolution
Pour résoudre ce problème, installez le 14 juillet 2015, mettre à jour (KB3054946) pour Lync 2013 (Skype pour les entreprises).
Remarque : Lync 2013 a été mis à niveau vers Skype pour les entreprises en avril 2015.