Symptômes

Les utilisateurs de Microsoft Dynamics CRM Online risquent de ne pas pouvoir accéder à leur environnement Microsoft Dynamics CRM Online, ou les pannes de CRM peuvent se produire

Cause

Si certaines plages d’adresses IP ou adresses IP individuelles sont bloquées dans l’environnement, il est possible que les utilisateurs ne puissent pas accéder aux adresses IP utilisées par Microsoft Dynamics CRM Online.

Résolution

Ces informations sont déplacées vers la section adresses IP et URL de l’article configurations requises/prises en charge .

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la traduction ?

Qu’est-ce qui a affecté votre expérience ?

Avez-vous d’autres commentaires ? (Facultatif)

Nous vous remercions pour vos commentaires.

×