Applies ToExchange Server 2010 Service Pack 3 Exchange Server 2010 Standard Exchange Server 2010 Enterprise

Symptômes

Lorsque le service d’accès de Client RPC Microsoft Exchange (Microsoft.Exchange.RpcClientAccess.Service.exe) se fige dans un environnement Microsoft Exchange Server 2010, les utilisateurs ne peut pas se connecter sur le serveur d’accès Client jusqu’au redémarrage du service d’accès au Client RPC.

Cause

Ce problème se produit en raison d’un blocage dans le service d’accès au Client RPC.

Résolution

Pour résoudre ce problème, installez le correctif cumulatif suivant :

Description de 2891587 de mise à jour du correctif cumulatif 3 pour Exchange Server 2010 Service Pack 3

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Plus d'informations

Pour plus d’informations sur le service d’accès au Client RPC, reportez-vous au site Web de Microsoft suivant :

Informations générales sur le service d’accès au Client RPC

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.