Symptômes
Considérez le scénario suivant :
-
Vous ajoutez un nouveau domaine SIP dans un Skype Microsoft pour environnement d’entreprise serveur 2015.
-
Vous modifiez le domaine SIP par défaut au domaine nouvellement ajouté.
-
Un utilisateur se connecte dans Skype pour applications mobiles d’entreprise en entrant le numéro de téléphone.
-
L’utilisateur quitte le Skype pour applications mobiles d’entreprise, puis de nouveau des signes dans.
Dans ce scénario, l’utilisateur ne peut pas se connecter et reçoit le message d’erreur suivant :
Impossible de vous connecter... Réessayez plus tard.
Cause
Ce problème se produit car le Plan de numérotation contient des caractères non numériques ou non alphabétique. Cela provoque l’échec de validation numéro de téléphone.
Résolution
Pour résoudre ce problème, installez la mise à jour de juin 2016 de cumulative 6.0.9319.259 pour Skype pour Business Server 2015, serveur de composants Web.