Skype pour client d’entreprise se bloque lorsque vous recherchez un contact dans l’onglet répertoire de Skype

Ce problème se produit lorsque vous recherchez un contact dans la zone Rechercher dans Skype pour entreprise lors de la Recherche dans l’annuaire Skype est activé. Lorsque ce problème se produit, la recherche arrive à expiration sans qu’un message d’erreur.

Remarque  Ce problème affecte tous les pays du Moyen-Orient pour lesquels les communications externes sont bloquées par un fournisseur de services Internet (ISP).

Cause

Ce problème se produit en raison de la connexion à la session de sécurité TLS (Transport Layer) Skype pour Business Edge Server utilise pour envoyer un hello client. Sur cette connexion, Skype pour Business Edge Server a jamais recevoir de réponse.

Résolution

Pour résoudre ce problème, installez le 10 novembre 2015, mise à jour (KB 3101496) pour Lync 2013 (Skype pour les entreprises).

Remarque Lync 2013 a été mis à niveau vers Skype pour les entreprises en avril 2015.

Besoin d’aide ?

Développez vos compétences
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoindre Microsoft Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×