Symptômes
Un périphérique série téléphone Polycom HDX qui est utilisé dans une conférence audio et vidéo de Lync n’entendez pas le son d’un appareil de téléphone série HDX à distance une fois que la fonction muet est engagée dans Lync Server 2010.
Envisagez le scénario suivant entre trois participants à une conférence audio et vidéo de Lync Server 2010 :-
Un client Lync appelle Polycom HDX téléphone périphérique a
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Un client Lync appelle le périphérique téléphonique de Polycom HDX B.
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L’utilisateur sur le périphérique téléphonique de Polycom HDX A appuie sur Muet.
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Après 10 à 15 minutes, l’utilisateur A de périphérique téléphonique HDX n’entendez pas le son du périphérique B.
Cause
Ce problème se produit car le serveur de conférence Audio/vidéo de Lync Server 2010 permet par inadvertance un codec audio prendre en charge la Correction FEC (Forward Error) lors du traitement de l’opération de mise en sourdine pour dispositif A. Le point de terminaison de Polycom HDX ne prend pas en charge mode FEC. Par conséquent, l’A DISPOSITIF de téléphone Polycom HDX ne peut pas recevoir d’audio de la conférence.
Résolution
Pour résoudre ce problème, installez décembre 2014 mise à jour Cumulative pour Lync Server 2010, serveur de conférence.
État
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
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