Symptômes
Supposons que les stratégies de limitation de client pour Exchange ActiveSync (EAS) sont activés dans un environnement Microsoft Exchange Server 2013. Dans ce cas, certains utilisateurs EAS sont accélérés même si leurs charges ne dépassent pas l’échelle de la charge utilisateur pris en charge.
Remarque Par défaut, toutes les stratégies de limitation de client sont activés dans Exchange Server 2013.
Cause
Ce problème se produit car une latence élevée de l’appel de procédure distante (RPC), la banque de boîtes aux lettres à être marqué comme défectueux. Par conséquent, EAS limite les utilisateurs indéfiniment.
Résolution
Pour résoudre ce problème, installez la mise à jour cumulative suivante :
Description de 2859928 de mise à jour Cumulative 2 pour Exchange Server 2013
État
Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».
Plus d'informations
Pour plus d’informations sur la gestion de la charge de travail Exchange, consultez le site Web Microsoft suivant :
Informations générales sur la gestion de la charge de travail ExchangePour plus d’informations sur la gestion de la charge de travail de référence dans Exchange Server 2013, consultez le site Web Microsoft suivant :
Informations générales sur la référence de gestion de la charge de travailPour plus d’informations sur la limitation des stratégies de client, accédez au site Web de Microsoft suivant :
Informations générales sur le client, les stratégies de limitation