Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Si vous utilisez des profils itinérants qui permettent la possibilité de supprimer des profils après la fermeture de la session, le Mode entreprise pour Internet Explorer 11 n’est plus actif une fois que vous fermez la session sur l’ordinateur.

Cause

Ce problème se produit car les profils locaux ne sont pas résolus lorsque vous fermez la session, et ensuite la copie mise en cache des listes du site Web de Enterprise en Mode Internet Explorer (EMIE) ne peut pas être utilisée. Toutefois, l’entrée de Registre CurrentVersion est toujours disponible sous la clé de Registre HKEY_CURRENT_USER\Software\Microsoft\Internet Explorer\Main\EnterpriseMode . Par conséquent, Internet Explorer ne télécharge pas à nouveau la liste des sites Web.

Résolution

Pour résoudre ce problème, installez la mise à jour de sécurité cumulative la plus récente pour Internet Explorer. Pour ce faire, rendez-vous sur Microsoft Update. En outre, consultez les informations techniques sur la sécurité cumulative la plus récente mise à jour pour Internet Explorer.

Cette mise à jour a d’abord été inclus à la mise à jour de sécurité cumulative pour Internet Explorer (MS15-018) de mars.

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Consultez la terminologie que Microsoft utilise pour décrire les mises à jour logicielles.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×