S’applique à
Windows 7 Service Pack 1 Windows 7 Enterprise Windows 7 Home Basic Windows 7 Home Premium Windows 7 Professional Windows 7 Starter Windows 7 Ultimate

Symptômes

Considérez le scénario suivant :

  • Vous configurez une connexion haut débit mobile qui requiert un mot de passe dans Windows 7 Service Pack 1 (SP1)-ordinateur.

  • Vous créez un profil par défaut pour la connexion haut débit mobile et vous le définissez à connexion automatique.

  • Vous déconnectez manuellement l’ordinateur à partir du réseau large bande mobile.

  • Vous redémarrez l’ordinateur.

  • Vous essayez de vous connecter à la technologie haut débit mobile.

Dans ce scénario, la tentative de connexion échoue en raison d’un mot de passe incorrect.

Cause

Ce problème se produit parce que le profil est réécrite sans le mot de passe enregistré après la déconnexion de l’ordinateur à partir du réseau large bande mobile. Par conséquent, le mot de passe est perdue et l’échec de la tentative de reconnexion au réseau large bande mobile.

Résolution

Pour résoudre ce problème, installez la mise à jour pour KB2918077. Pour plus d’informations sur l’obtention de ce package de mise à jour, cliquez sur le numéro ci-dessous pour afficher l’article correspondant dans la Base de connaissances Microsoft :

2918077 l’interface utilisateur de VAN se bloque après l’application de KB2813956 dans Windows 7

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Références

Voir la terminologie Microsoft utilise pour décrire les mises à jour de logiciels pour plus d’informations.

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.