Se connecter avec Microsoft
S'identifier ou créer un compte.
Bonjour,
Sélectionnez un autre compte.
Vous avez plusieurs comptes
Choisissez le compte avec lequel vous voulez vous connecter.

Symptômes

Après avoir appliqué le correctif cumulatif 3 ou mise à jour de correctif cumulatif 4 pour Microsoft Exchange Server 2010 Service Pack 3, vous rencontrez un des problèmes suivants.

Symptôme 1

Vous ouvrez un dossier dans Microsoft Outlook en mode en ligne. Sous l’onglet affichage , dans le groupe disposition , vous sélectionnez les catégories. Après avoir apporté cette modification, vous ne pouvez pas voir tous les nouveaux messages électroniques dans le dossier.

Symptôme 2

Vous sélectionnez le Dossier Public dans Outlook en mode mis en cache. Sous l’onglet affichage , dans le groupe disposition , vous sélectionnez les catégories. Après avoir apporté cette modification, vous ne voyez pas les mises à jour immédiates de vos actions. Par exemple, vous ne voyez pas tous les indicateurs de suivi que vous avez affecté à un message électronique.

Cause

Ce problème se produit lorsque le système traite table de notifications pour les messages qui impliquent des propriétés à valeurs multiples, comme les catégories. Le système détecte une incohérence dans les colonnes entre l’état du serveur et de l’état du client. Il arrête ensuite le traitement de plusieurs notifications d’affichage tableau.

Résolution

Pour résoudre ce problème, installez le correctif cumulatif suivant :

2936871 correctif cumulatif 6 pour Exchange Server 2010 Service Pack 3

Solution de contournement

Pour contourner ce problème, lorsque vous triez les messages par catégorie, vous pouvez mettre à jour l’affichage du dossier lorsque vous sélectionnez un affichage différent, comme la Date (Conversations), puis revenez à l’affichage des catégories .

Pour contourner ce problème lorsqu’il se produit uniquement en mode en ligne dans le client Outlook, vous pouvez utiliser Outlook en mode mis en cache. Ou bien, s’il est possible, vous pouvez utiliser OWA pour effectuer la modification de l’affichage des dossiers.

État

Microsoft a confirmé l'existence de ce problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Besoin d’aide ?

Vous voulez plus d’options ?

Explorez les avantages de l’abonnement, parcourez les cours de formation, découvrez comment sécuriser votre appareil, etc.

Les communautés vous permettent de poser des questions et d'y répondre, de donner vos commentaires et de bénéficier de l'avis d'experts aux connaissances approfondies.

Ces informations vous ont-elles été utiles ?

Dans quelle mesure êtes-vous satisfait(e) de la qualité de la langue ?
Qu’est-ce qui a affecté votre expérience ?
En cliquant sur Envoyer, vos commentaires seront utilisés pour améliorer les produits et services de Microsoft. Votre administrateur informatique sera en mesure de collecter ces données. Déclaration de confidentialité.

Nous vous remercions de vos commentaires.

×