Symptômes
Prenons l’exemple du scénario suivant :
-
Vous sont activés pour les Voix Entreprise.
-
Vous utilisez le Skype pour l’application d’entreprise sur un téléphone mobile iOS ou Android.
-
Vous définissez des Paramètres de la voix sur cellulaire ou VoIP sur le Wi-Fi.
Dans ce scénario, lorsque vous joignez un Skype pour une réunion d’affaires, la valeur des Paramètres de la voix est réinitialisée par intermittence à VoIP toujours.
Cause
Le problème se produit parce queaffectation de stratégie de voix de l’utilisateur est réinitialisée aprèsle Skype pour l’application d’entrepriseest restaurée à partir d’arrière-plan lors de la réception d’un appel entrant.
Résolution
Pour résoudre ce problème, installez la mise à jour de juillet 2018 de cumulative 6.0.9319.534 pour Skype pour Business Server 2015, serveur de composants Web.