Symptômes
Dans un Skype pour environnement d’entreprise serveur 2015, vous parvenez à établir un appel téléphonique à un autre Skype pour l’utilisateur professionnel à l’aide de votre téléphone mobile sur un réseau mobile cellulaire. Vous ouvrez ensuite les détails de la session dans le rapport d’activité de l’utilisateur. Vous pouvez remarquer que le type de connexion de l’appelant est affiché comme Tunnel (VPN) au lieu de MobileBB (Mobile haut débit) dans le sous-rapport Détails appeler QoE (qui fait partie du rapport sur la qualité du support).
Cause
Ce problème se produit parce que le type de connexion de MobileBB et de Tunnel est permuté.
Résolution
Pour résoudre ce problème, installez le 2019 de janvier cumulative mise à jour 6.0.9319.537 pour Skype pour Business Server 2015, composants de base.
Remarque : Après avoir installé cette mise à jour, vous devez exécuter l’Assistant déploiement pour mettre à jour de la base de données du rapport de surveillance.