Kapcsolódó témakörök
×
Diavetítések bemutatása
Bejelentkezés Microsoft-fiókkal
Jelentkezzen be, vagy hozzon létre egy fiókot.
Üdvözöljük!
Select a different account.
Több fiókja van
Válassza ki azt a fiókot, amellyel be szeretne jelentkezni.
Diavetítések bemutatása

Diavetítés rögzítése kísérőszöveggel és időzítéssel

Rögzítheti a PowerPoint-bemutatóját − vagy egyetlen diát − és felveheti a hangot, a szabadkézi vonásokat és a videó jelenlétet. Amikor elkészült, az eredmény hasonló lesz bármely másik bemutatóhoz. Lejátszhatja közönségének diavetítésként, vagy elmentheti a bemutatót videófájlként. Így ahelyett, hogy egyszerűen "átadná a stafétát" valakinek, az emberek a változatlan beleéléssel és egyediséggel láthatják a bemutatót.  

Az Microsoft 365 új funkcióját 2022 elején adták ki. Abban a pillanatban amikortól a vállalata rendelkezik ezzel a funkcióval, akkor ez is része lesz a rendszergazda által kiosztott új Microsoft 365-funkcióknak.

Ez a cikk az új és a klasszikus változatra vonatkozó eljárásokat egyaránt tartalmazza:

Új felület

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.

Próbálja ki! 

Az összes rögzítőeszköz a menüszalag Rögzítés lapján található, de a Rögzítés gomb kiválasztásával kezdhet. 

Rögzítés gomb a felső sávon

A rögzítéshez a Rögzítés lap Rekord szakaszában található lehetőségek egyikét is választhatja.

Rögzítés lapfül

Ha rendelkezik jegyzetekkel a bemutatóban, a rendszer a képernyő tetején szöveggé alakítja őket, így rögzítés közben súgógépként használhatja őket.  

Súgógép nézet

A bemutatók rögzítéséhez számos lehetőség közül választhat. A kamerát és a mikrofont a felső ikonok kiválasztásával kapcsolhatja be vagy ki.

A bemutatók rögzítésekor számos lehetőség közül választhat. A kamerát és a mikrofont a felső ikonok kiválasztásával kapcsolhatja be vagy ki. A kamera vagy a mikrofon váltásához válassza a További beállítások kiválasztása <···> ikont.

Akár testre szabható kamerát is hozzáadhat, amelyet átméretezhet, áthelyezhet és formázhat, hogy a dia tartalmához illeszkedjen. Válassza a Szerkesztés, majd a Cameo lehetőséget. Módosítsa a kamera formázását, majd válassza ismét a Rögzítés lehetőséget a rögzítési környezetbe való visszatéréshez. 

A Kamera mód kiválasztása menüben kiválaszthatja a Háttér megjelenítése vagy Háttér életlenítése lehetőséget.

Háttér életlenítése

Az elrendezést a Nézetek menüben is módosíthatja a Súgógép, az Előadói nézet vagy a Dianézet között.

Nézet menü

  1. Ha elkészült, válassza a Rögzítés indítása lehetőséget, mire elindul a visszaszámlálás.

  2. Használja a korrektúra diák alatt található lézert, színes tollakat vagy kiemelőket, és a program ezeket is rögzíti.

  3. Egy adott dia kísérőszövegének rögzítéséhez használja az előző vagy a következő nyilat.

    Megjegyzés: A kísérőszöveg nincs rögzítve a diaáttűnések során, ezért a beszéd előtt várja meg a lejátszás megkezdését. 

  4. Szükség esetén szüneteltetheti a felvételt, vagy ha végzett, kiválaszthatja a Leállítás lehetőséget.

  5. A videó áttekintéséhez válassza a Lejátszás gombot. Nem elég jó? Válassza az Új felvétel lehetőséget a felvétel újrarögzítéséhez.

    Felvétel újbóli rögzítése

  6. A felvételek törléséhez válassza a Továbbiak kiválasztása ikont, majd a Felvételek törlése > A jelenlegi diára vagy Minden diára lehetőséget. Ezzel törli a kísérőszöveget, a videót és az összes szabadkézi elemeket.  

    További lehetőségek

  7. Ha végzett, válassza az Exportálás > Videó exportálásalehetőséget.

  8. A videó sikeres exportálása után a megtekintéshez válassza a Videó megtekintése és megosztása lehetőséget.

    Videó megtekintése és megosztása

A Szerkesztés gombra kattintva bármikor visszatérhet a dokumentumhoz.  

Többre kíváncsi? 

A Rögzítésről a PowerPointban

Önműködő bemutató létrehozása  

Bemutató exportálása vagy videóvá alakítása

Klasszikus felület

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.
  1. Kapcsolja be a menüszalag Rögzítés lapját: A menüszalag Fájl lapján kattintson a Beállítások lehetőségre. Kattintson a Menüszalag testreszabása fülre a Beállítások párbeszédpanel bal oldalán. A jobb oldali, a menüszalag elérhető lapjait megjelenítő mezőben jelölje be a Rögzítés jelölőnégyzetet. Kattintson az OK gombra.

    A PowerPoint 2016 beállításai párbeszédpanel Menüszalag testreszabása lapján található, a Rögzítés lapot a PowerPoint menüszalagján elhelyező beállítás.

  2. A felvétel megkezdéséhez válassza a Rögzítés lehetőséget a menüszalag Rögzítés vagy Diavetítés lapján.

    • A gomb felső részére kattintva az aktuális diánál kezdheti a felvételt.

    • A gomb alsó részére kattintva kiválaszthatja, hogy az elejétől vagy az aktuális diától kezdi a felvételt.

      A Diavetítés felvétele parancs a PowerPoint Rögzítés lapján

      (A Törlés paranccsal törölheti a kísérőszövegeket és az időzítéseket, ezért óvatosan használja. A Törlés parancs kiszürkítve jelenik meg, hacsak korábban nem rögzített néhány diát.)

  3. A diavetítés a Rögzítés ablakban nyílik meg (amely az Előadói nézetre hasonlít), a bal felső sarokban pedig a felvétel indítását, szüneteltetését és leállítását vezérlő gombok jelennek meg. Kattintson a kerek, piros gombra (vagy az R billentyűre) a felvétel indításához. Ekkor elindul egy három másodperces visszaszámolás, majd a felvétel.

    A PowerPoint 2016 bemutatórögzítési ablaka, amelyben be van kapcsolva a videó kísérőszövegét megjelenítő ablak előnézete

    • Az aktuális dia a Rögzítés ablak fő munkaablakában jelenik meg.

    • A felvételt bármikor megállíthatja az Alt+S billentyűkombináció lenyomásával.

    • Az aktuális dia oldalain található navigációs nyilakkal az előző és a következő diákra léphet.

    • A Microsoft 365 PowerPoint automatikusan rögzíti az egyes diákon eltöltött időt, beleértve a szöveg vagy az objektumok animálásának lépéseit és az egyes diákon lévő esetleges indítók használatát.

    • A bemutató futtatása során hanggal vagy videóval készített kísérőszöveget adhat a bemutatóhoz. Az ablak jobb alsó sarkában található gombokkal be- és kikapcsolhatja a mikrofont, a kamerát és a kamera előnézetét:

      A mikrofon, a kamera és a kamera előnézeti ablakának és be- és kikapcsoló gombja

      Ha a toll, a kiemelő vagy a radír eszközt használja, a PowerPoint ezeket a műveleteket is rögzíti.

      Szabadkézi eszközök a Rögzítés lapon

      Ha ismételten felveszi a kísérőszöveget (beleértve a hangot és a szabadkézi rajzokat), a PowerPoint törli a korábban felvett kísérőszöveget (beleértve a hangot és a szabadkézi rajzokat), mielőtt ismét elkezdené a dia felvételét.

      Az ismételt felvételhez a Diavetítés > Rögzítés lehetőséget is választhatja.

  4. A mutatóeszközök között (toll, radír, kiemelő) az aktuális dia alatti eszköztárban válogathat. Emellett a rajzoláshoz használt színt is módosíthatja a színválasztó mezőkkel. (A Radír lehetőség kiszürkítve jelenik meg, hacsak korábban nem adott hozzá szabadkézi rajzot néhány diához.)

  5. A felvétel befejezéséhez kattintson a négyzet alakú Leállítás gombra (vagy nyomja le az S billentyűt).

    Amikor végzett a kísérőszöveg rögzítésével, a felvett diák jobb alsó részén megjelenik egy kis méretű kép. A kép egy hangikon, vagy – ha a rögzítés során a webkamerát is használta – a webkamera egy állóképe.

    Hang ikon

    A PowerPoint automatikusan menti a rögzített diavetítés időzítését. (A Diarendező nézetben az időzítések az egyes diák alatt jelennek meg.)

A folyamat során a PowerPoint beágyazza a rögzített elemeket a diákba, a felvételt pedig visszajátszhatja a Diavetítés nézetben. Ez a rögzítési folyamat nem hoz létre videofájlt. Azonban ha szüksége van egyre, néhány további lépéssel elmentheti a bemutatót videóként.

A felvett diavetítés előnézetének megtekintése

Kattintson a Diavetítés lapon Az elejétől vagy Az aktuális diától kezdve gombra.

A lejátszás során a program egymással szinkronban játssza le az animációkat, a szabadkézi rajzolási műveleteket, valamint a hangot és a videót.

„Az elejétől” gomb a PowerPoint Diavetítés menüszalaglapján

A felvett hang előnézetének megtekintése

A Rögzítés ablak bal felső sarkában található háromszögletű Lejátszás gombbal megtekintheti a fókuszban lévő dia felvételét.

Az Indítás, Leállítás és Lejátszás gombok a Rögzítés ablakban

Normál nézetben kattintson a dia jobb alsó sarkában lévő hangikonra vagy képre, és kattintson a Lejátszás elemre. (Amikor így hallgat meg különálló hangokat, nem látja a felvett animációkat és szabadkézi rajzokat.)

Kattintson a Lejátszás gombra

A hangsáv meghallgatása közben szüneteltetheti a lejátszást.

A diaidőzítés manuális beállítása

A Microsoft 365 PowerPoint automatikusan rögzíti a diák időzítését a kísérőszövegek felvétele közben, de manuálisan is beállíthatja a diák időzítését a kísérőszöveg mellé.

  1. Normál nézetben válassza ki azt a diát, amelyiknek be szeretné állítani az időzítését.

  2. Az Áttűnések lap Időzítés csoportjában, a Továbbítás területen jelölje be az Ennyi idő után jelölőnégyzetet, és adja meg másodpercben, hogy mennyi ideig jelenjen meg a dia a képernyőn. Ismételje meg az eljárást minden diával, amelyet egyedileg szeretne időzíteni.

    Ha azt szeretné, hogy a következő dia vagy egérkattintásra, vagy a megadott időtartam elteltével jelenjék meg – attól függően, hogy melyik esemény következik be előbb –, jelölje be mind a Kattintásra, mind az Utána jelölőnégyzetet.

    Ha le szeretné vágni egy diaszakasz felvételének a végét, használhat kézi diaidőzítéseket. Ha például egy diaszakasz végén két másodpercnyi felesleges hang található, állítsa be a következő diára lépés időzítését úgy, hogy az a felesleges hanghatás előtt történjen meg. Így nem kell újra felvennie a hangot a diához.

Időzítések és kísérőszöveg törlése

A Törlés paranccsal törölheti a felvétel nem szükséges vagy lecserélni kívánt időzítéseit és kísérőszövegeit.

A Rögzítés ablak felső margóján található Törlés paranccsal az alábbi műveleteket hajthatja végre:

  • Az aktuális dia felvételeinek törlése

  • Az összes dia felvételeinek törlése

Normál nézetben négy különböző Törlés parancsot használhat. Ezekkel az alábbi műveleteket hajthatja végre:

  • Az aktuális diaidőzítéseinek törlése

  • Az összes diaidőzítéseinek törlése egyszerre

  • Az aktuális diakísérőszövegének törlése

  • Az összes diakísérőszövegeinek törlése egyszerre

  1. Ha nem szeretné a bemutató összes időzítését vagy kísérőszövegét törölni, nyisson meg egy törölni kívánt időzítéssel vagy kísérőszöveggel ellátott diát.

  2. A Microsoft 365 PowerPoint menüszalagja Rögzítés lapjának Diavetítés rögzítése gombján kattintson a lefelé mutató nyílra, mutasson Törlés parancsra, és válassza ki a helyzetnek megfelelő Törlés parancsot.

    A Törlés parancs a PowerPoint Diavetítés felvétele menügombján

Időzítések, kísérőszövegek és szabadkézi műveletek kikapcsolása

A Microsoft 365-höz készült PowerPoint-bemutató rögzítése után a PowerPoint az egyes diákon menti az időzítéseket, kézmozdulatokat és hangokat. Ha azonban nélkülük szeretné megtekinteni a diavetítést, ki is kapcsolhatja mindegyiket:

  • A rögzített diaidőzítések kikapcsolása: A Diavetítés lapon törölje a jelet az Időzítések használata jelölőnégyzetből.

  • A rögzített kísérőszövegek és szabadkézi műveletek kikapcsolása: A Diavetítés lapon törölje a jelet a Kísérőszövegek lejátszása jelölőnégyzetből.

A felvételek közzététele és megosztása

Miután befejezte a felvétel szerkesztését, a Microsoft Streamen közzétéve megoszthatja másokkal.

  1. A megnyitott bemutatóban lépjen a Rögzítés lapra, és válassza a Közzététel a Streamen lehetőséget.

  2. Adja meg a videó címét és leírását.

  3. Adja meg a további beállításokat, például hogy a szervezet más felhasználói jogosultak legyenek-e a videó megtekintésére.

  4. Válassza a Közzététel gombot.

    A videó hosszától függően akár több percig is eltarthat, mire befejeződik a feltöltés. A PowerPoint ablak alján található állapotsoron követheti a folyamatot. Amikor befejeződött a feltöltés a PowerPoint a következő üzenetet küldi:

    A PowerPoint értesítést küld a feltöltés elkészültekor

  5. Az üzenetre kattintva azonnal megnyithatja a videó lejátszási lapját a Microsoft Streamen.

Feliratok létrehozása

Ha feliratozással akadálymentesebbé tenné a videót, válasszon az alábbi súgócikkekben leírt felirattípusok közül:

Amint elkészül a feliratfájl, a PowerPoint segítségével hozzáadhatja a videóhoz.

Diavetítés felvétele

  1. Miközben meg van nyitva a bemutató, kattintson a Diavetítés lap Diavetítés felvétele lehetőségére.

    • A gomb felső részére kattintva az aktuális diánál kezdheti a felvételt.

    • A gomb alsó részére kattintva kiválaszthatja, hogy az elejétől vagy az aktuális diától kezdi a felvételt.

    (A Törlés paranccsal törölheti a kísérőszövegeket és az időzítéseket, ezért óvatosan használja. A Törlés parancs kiszürkítve jelenik meg, hacsak korábban nem rögzített néhány diát.)

  2. A Diavetítés felvétele párbeszédpanelen jelölje be a felvételhez tartozó jelölőnégyzeteket, vagy törölje a jelölésüket, és kattintson a Felvétel indítása gombra.

    Diavetítés felvétele párbeszédpanel a PowerPointban

    További információ ezekről a lehetőségekről:

    • Diák és animációk időzítése: A PowerPoint automatikusan rögzíti az egyes diákon eltöltött időt, beleértve az animációs lépéseket és az egyes diákon lévő esetleges indítók használatát.

    • Kísérőszövegek, szabadkézi rajzok és lézermutató: A bemutató futtatása során rögzítheti hangját. Toll, kiemelő, radír vagy lézermutató használata esetén a PowerPoint ezeknek a használatát is rögzíti a későbbi lejátszáshoz.

    Fontos:   A toll, a kiemelő és a radír használatának rögzítése csak akkor áll rendelkezésre, ha a számítógépen telepítve van a PowerPoint 2013-hoz 2015. február 16-án kiadott frissítés vagy a PowerPoint egy újabb verziója. A PowerPoint korábbi verzióiban a toll- és a kiemelővonásokat szabadkézi széljegyzetekként menti a program.

  3. Az ablak bal felső sarkában található Rögzítés eszköztáron az alábbiakra van lehetősége:

    • Váltás a következő diára: Váltás a következő diára

    • A felvétel szüneteltetése: Rögzítés szüneteltetése

    • Az aktuális dia ismételt rögzítése: Ismétlés

      Ha ismételten felveszi a kísérőszöveget (beleértve a hangot, a szabadkézi rajzokat és a lézermutatót), a PowerPoint törli a korábban felvett kísérőszöveget (beleértve a hangot, a szabadkézi rajzokat és a lézermutatót) a dia ismételt felvételekor.

      Az ismételt felvételhez a Diavetítés > Diavetítés felvétele lehetőséget is választhatja.

  4. Ha szabadkézi rajzot, radírt vagy lézermutatót szeretne használni a felvételben, kattintson a jobb gombbal a diára, kattintson az Egérmutató beállításai parancsra, és válassza ki eszközét:

    • Lézermutató

    • Toll

    • Kiemelő

    • Radír (Ez a lehetőség kiszürkítve jelenik meg, hacsak korábban nem adott hozzá szabadkézi rajzot néhány diához.)

    A szabadkézi rajz színének módosításához kattintson a Tintaszín elemre.

  5. A felvétel leállításához kattintson a jobb gombbal az utolsó diára, és kattintson a Vetítés vége parancsra.

    Tipp: Amikor végzett a kísérőszöveg rögzítésével, a kísérőszöveggel ellátott diák jobb alsó részén megjelenik egy hangikon.

    A PowerPoint automatikusan menti a rögzített diavetítés időzítéseit. Az időzítések a Diarendező nézetben az egyes diák alatt jelennek meg.

A folyamat során a PowerPoint beágyazza a rögzített elemeket a diákba, a felvételt pedig visszajátszhatja a Diavetítés nézetben. Ez a rögzítési folyamat nem hoz létre videofájlt. Azonban ha szeretne létrehozni egyet, néhány további lépéssel elmentheti a bemutatót videóként.

A felvett diavetítés előnézetének megtekintése

Kattintson a Diavetítés lapon Az elejétől vagy Az aktuális diától kezdve gombra.

A lejátszás során a program egymással szinkronban játssza le az animációkat, a szabadkézi rajzolási műveleteket, a lézermutató mozgását, valamint a hangot és a videót.

A felvett hang előnézetének megtekintése

Normál nézetben kattintson a dia jobb alsó sarkában lévő hangikonra, és kattintson a Lejátszás elemre.

A diaidőzítés manuális beállítása

A PowerPoint automatikusan rögzíti a diák időzítését a kísérőszövegek felvétele közben, de manuálisan is beállíthatja a diák időzítését a kísérőszöveg mellé.

  1. Normál nézetben válassza ki azt a diát, amelyiknek be szeretné állítani az időzítését.

  2. Az Áttűnések lap Időzítés csoportjában, a Továbbítás területen jelölje be az Ennyi idő után jelölőnégyzetet, és adja meg másodpercben, hogy mennyi ideig jelenjen meg a dia a képernyőn. Ismételje meg az eljárást minden diával, amelyet egyedileg szeretne időzíteni.

Tipp: Ha azt szeretné, hogy a következő dia vagy egérkattintásra, vagy a megadott időtartam elteltével jelenjen meg – attól függően, hogy melyik esemény következik be előbb –, jelölje be mind a Kattintásra, mind az Utána jelölőnégyzetet.

Időzítések és kísérőszöveg törlése

A Törlés paranccsal törölheti a felvétel nem szükséges vagy lecserélni kívánt időzítéseit és kísérőszövegeit. Négy különböző Törlés parancsot használhat. Ezekkel az alábbi műveleteket hajthatja végre:

  • Az aktuális diaidőzítéseinek törlése

  • Az összes diaidőzítéseinek törlése egyszerre

  • Az aktuális diakísérőszövegének törlése

  • Az összes diakísérőszövegeinek törlése egyszerre

  1. Ha nem szeretné a bemutató összes időzítését vagy kísérőszövegét törölni, nyisson meg egy törölni kívánt időzítéssel vagy kísérőszöveggel ellátott diát.

  2. A PowerPoint menüszalagja Diavetítés lapjának Diavetítés felvétele gombján kattintson a lefelé mutató nyílra, mutasson Törlés parancsra, és válassza ki a helyzetnek megfelelő Törlés parancsot.

Időzítések, kísérőszövegek, szabadkézi műveletek és a lézermutató kikapcsolása

A PowerPoint-bemutató rögzítése után a PowerPoint az egyes diákon menti az időzítéseket, kézmozdulatokat és hangokat. Ha azonban nélkülük szeretné megtekinteni a diavetítést, ki is kapcsolhatja mindegyiket:

  • A rögzített diaidőzítések kikapcsolása: A Diavetítés lapon törölje a jelet az Időzítések használata jelölőnégyzetből.

  • A rögzített kísérőszövegek, szabadkézi műveletek és a lézermutató kikapcsolása: A Diavetítés lapon törölje a jelet a Kísérőszövegek lejátszása jelölőnégyzetből.

Lásd még

Egérmutató átalakítása lézermutatóvá

Szöveg vagy objektumok animálása

Bemutató átalakítása videofájllá

Önműködő bemutató létrehozása

A diavetítés felvétele

  1. Diavetítés lapon válassza a Diavetítés felvétele lehetőséget a felvétel indításához az aktuális diától kezdve.

    Képernyőkép a Diavetítés lapról és a körberajzolt Diavetítés rögzítése gombról

  2. Be- és kikapcsolhatja a videó- és hangbeállításokat a beállítások a rögzítési eszköztár legördülő menüjében.

    A hang- és videobeállítások képe legördülő menüvel

    A kísérőszövegek csak hanggal való rögzítése esetén kattintson a videó gombra a Videó bekapcsolvakamera kikapcsolásához Videó kikapcsolva.

  3. Használja a rögzítés Képernyőkép a Diavetítés lapról és a körberajzolt Diavetítés rögzítése gombról, szüneteltetés A szünet gomb képe és folytatás A folytatás gomb képe gombokat a kísérőszöveg szabályozásához és a rögzítés navigációjához.

    Tipp: A Diavetítés felvétele funkció testreszabásához átméretezheti a következő dia- és a jegyzetpanelt.

  4. Miután a felvétel leállításához a leállítás A leállítás gomb képe gombra kattintott, a lejátszása A lejátszás gomb képe gombbal megtekintheti az aktuális dián rögzített elemek előnézetét.

  5. Ha újra szeretné rögzíteni a diát, kattintson a rögzítés gomb bal oldalán található kuka A lomtár gomb képe gombra a meglévő felvétel törléséhez, majd kattintson ismét a rögzítés Képernyőkép a Diavetítés lapról és a körberajzolt Diavetítés rögzítése gombról gombra.

  6. Ha az Esc billentyűvel vagy a Diavetítés befejezésegombra kattintva kilép a Diavetítés felvétele felületről, a megfelelő diaidőzítésekkel és szabadkézi animációkkal együtt a kísérőszöveg (hang/videó) is megjelenik a dián.

    Tipp: A hang, a videó és a szabadkézi elemek mind átméretezhetők és áthelyezhetők a szerkesztési nézetben a felvétel után.

Időzítések és kísérőszöveg törlése 

  • A Diavetítés lap Diavetítés rögzítésére csoportjában válassza a Törlés lehetőséget, majd válasszon az alábbi lehetőségek közül: Időzítések törlése az aktuális dián, Időzítések törlése az összes dián, Kísérőszövegek törlése az aktuális dián vagy Kísérőszövegek törlése az összes dián.

    A bemutatórögzítési beállítások törlése

A felvétel során használható billentyűparancsok

Feladat

Billentyűparancs

Tovább a következő diára vagy animációra

N

Kattintás

Szóköz

Jobbra nyíl

Le nyíl

Return

Page Down

Visszatérés az előző diára vagy animációra

P

Törlés

Balra nyíl

Fel nyíl

Page Up

Képernyő-elsötétítés be- és kikapcsolása

B

. (pont)

Képernyő-kifehérítés be- és kikapcsolása

Sze

; (pontosvessző)

Diavetítés vége

Esc

Command+. (pont)

Rajz törlése a képernyőről

E

Rejtett dia esetén lépés a következőre

H

A mutató tollra változtatása

Command+P

A mutató nyílra változtatása

Command+A

Nyíl elrejtése az egér mozgatásakor

CONTROL + H

Helyi menü

CONTROL+kattintás

Kapcsolódó információ

Diák közötti áttűnés hozzáadása, módosítása és eltávolítása

Hangfelvétel a Mac PowerPointban

Hang hozzáadása vagy törlése bemutatóban

Bemutató mentése mozgóképként vagy MP4 formátumban

Felkészülés rögzítésre

Először nyissa meg a kívánt bemutatót, és kattintson a Diavetítés fülre.

Tipp:    Ha a bemutatóban sok a dia, kényelmesebb lehet a Diarendező nézet használata. A kipróbálásához kattintson a Nézet > Diarendező elemre.

A felvétel megkezdése előtt ellenőrizze az alábbiakat:

  • Ha a diasornak csak egy részét szeretné felvenni, indulás előtt tegye az alábbiak egyikét:

    • Jelölje ki azokat a diákat, amelyeket nem szeretne belefoglalni, és kattintson a Dia elrejtése elemre.

      VAGY

    • Kattintson az Egyéni diasor > Egyéni vetítés > + (hozzáadás) elemre.

      Válassza a Dia elrejtése vagy az Egyéni diasor parancsot a diák egy alcsoportjának felvételéhez
  • A Próba gomb segítségével úgy módosíthatja a diák közötti időzítést, hogy az nem lesz hatással a már rögzített kísérőszövegre és a már rögzített kézmozdulatokra.

    Próbáljon ki különböző időzítéseket a diák között a Próba gombbal
  • Győződjön meg arról, hogy a mikrofon megfelelően van beállítva. A Mac gépen lépjen a Rendszerbeállítások > Hang elemre.

A diavetítés felvétele

Ha kísérőszöveget vagy kommentárt szeretne hozzáadni a diavetítéshez, győződjön meg arról, hogy a mikrofon megfelelően van beállítva és működik.

Felvétel indítása:

  1. Kattintson a Diavetítés fülre, jelölje ki azt a diát, amelynél kezdeni szeretné a felvételt, majd kattintson a Diavetítés felvétele elemre.

    Kattintson a Diavetítés felvétele gombra a felvétel megkezdéséhez
  2. Felvétel közben a Ctrl+kattintás segítségével érheti el a felvételhez kapcsolódó parancsokat, amelyekkel mozoghat a diák között, válthat kurzort, vagy képernyő-elsötétítéseket vagy -kifehérítéseket aktiválhat.

    A Control billentyűt nyomva tartva kattintson a parancslistára a felvétel közben
  3. A felvétel leállításához kattintson a Vetítés vége elemre.

  4. Megjelenik a Mentés párbeszédpanel. A felvétel mentéséhez kattintson az Igen gombra, a felvétel megismétléséhez kattintson a Nem gombra.

    A mentés felülírja a korábban rögzített anyagokat. Ha szeretne ugyanabból a diakészletből egy másik diavetítést is rögzíteni, mentse a bemutatófájlt másik néven.

  5. A felvétel előnézetének megtekintéséhez kattintson a Lejátszás az elejétől elemre.

A felvétel során használható billentyűparancsok

Ezt a billentyűparancs-listát ki is nyomtathatja, hogy használhassa felvétel közben.

Feladat

Billentyűparancs

Tovább a következő diára vagy animációra

N

Kattintás

Szóköz

Jobbra nyíl

Le nyíl

Return

Page Down

Visszatérés az előző diára vagy animációra:

P

Törlés

Balra nyíl

Fel nyíl

Page Up

Lépés egy adott diához

Dia száma+Enter

Képernyő-elsötétítés be- és kikapcsolása

B

. (pont)

Képernyő-kifehérítés be- és kikapcsolása

Sze

; (pontosvessző)

Automatikus bemutató leállítása/újraindítása:

S

Diavetítés vége

Esc

Command+. (pont)

Rajz törlése a képernyőről

E

Rejtett dia esetén lépés a következőre

H

A mutató tollra változtatása

Command+P

A mutató nyílra változtatása

Command+A

Nyíl elrejtése az egér mozgatásakor

CONTROL + H

Helyi menü

CONTROL+kattintás

Továbbítás kattintásra (csak próbánál)

M

Lejátszási beállítások megadása

Ha befejezte a felvételt, és készen áll a bemutató terjesztésére, kattintson a Diavetítés beállítása elemre, és válassza ki a hallgatóságnak megfelelő beállításokat.

Állítsa be a diavetítés típusát és az egyéb beállításokat a diavetítés terjesztése előtt
  • Vetítés típusa    Teljes képernyős vagy ablakos megjelenítés.

  • Vetítés beállításai    A kísérőszöveg vagy az animációk kikapcsolása.

  • Diák    Kiválaszthatja a diák egy részét, vagy egy Egyéni diasort, ha már beállított egyet.

  • Továbbítás    Beállíthatja a diavetítés ezen verzióját úgy, hogy manuálisan át lehessen lapozni.

Kapcsolódó információ

Diák közötti áttűnés hozzáadása, módosítása és eltávolítása

A bemutató elindítása és a jegyzetek megtekintése előadói nézetben

Bemutató mentése mozgóképként vagy MP4 formátumban

Sajnáljuk. A Webes PowerPoint nem támogatja a diavetítés rögzítését.

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás Microsoft Office Insiderekhez

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük a visszajelzését!

×