We couldn’t sign you in
Select the account you want to use.

Probléma

Ha bezárja az Excelt, az összeomlhat, ha a ProjectWise integrációs modult használja Office 365 bővítmény 10.00.03.906-os vagy korábbi verziójához.

Megoldás

Ezt megakadályozhatja a modul 10.00.03.907-es (vagy újabb) verziójának telepítésével. További információ arról, hogyan szerezheti be ezt a verziót a ProjectWise webhelyéről.

Miután telepítette, vegye fel az Excelbe az itt található utasításokat követve:

Bővítmények hozzáadása vagy eltávolítása az Excelben. 

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás Microsoft Office Insiderekhez

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük a visszajelzését!

×