A Napló automatikusan rögzíti az Ön által megadott, adott névjegyekhez kapcsolódó műveleteket, és a műveleteket Idősor nézetbe helyezi. A Napló segítségével nyomon követheti Microsoft Outlook elemeket, például e-maileket vagy értekezleteket. Emellett más fájl- és Microsoft Office, például Word-dokumentumokat vagy Excel is.

A Napló minden olyan beavatkozást rögzít, amelyről emlékezni szeretne – még olyan is, amely nem található a számítógépen, például egy telefonbeszélgetés vagy egy levél, amit küldött vagy fogadott.

Így találhatja meg a Naplót.

  1. A navigációs sávon kattintson a Mappák Navigációs sáv három pontja > a > elemre. (Vagy nyomja le a Ctrl+8 billentyűkombinációt.)

    a mappa megtekintése a navigációs sávon

  2. Dolgozhat a már meglévő naplóbejegyzéseivel, vagy újakat is létrehozhat a mappaablakból.

    a napló Mappaablak nézete

  1. A Mappaablak területén kattintson a Napló mappára.

  2. Kattintson a Kezdőlap fülre.

  3. Az Új csoportban kattintson a Naplóbejegyzés parancsra.

  4. A Tárgy mezőben adja meg az esemény leírását.

  5. A Bejegyzés típusa mezőben kattintson a bejegyezni kívánt naplóbejegyzés típusára.

  6. Adja meg az egyéb kívánt beállításokat.

Megjegyzés: Az Outlook korábbi verzióiban szerepelt egy automatikus naplózási funkció, amely nyomon követte a Microsoft Office más alkalmazásaiban és a Windows rendszerben megnyitott dokumentumokat. Ez a funkció nem érhető el a Outlook 2013 és a Outlook 2016.

  1. A Napló Idősor nézetében kattintson a Nézet fülre.

  2. A Jelenlegi nézet csoportban kattintson a Nézetbeállítások menügombra, majd az Oszlopok parancsra.

  3. A Választható mezők kiválasztása innen mezőben kattintson a kívánt mezőkészletre. Ez általában a Gyakran használt mezők vagy a Minden napló mező.

  4. A Rendelkezésre álló dátum/idő mezőkben kattintson arra a mezőre, amely a tétel kezdési időpontjaként használni kívánt időpontot tartalmazza, majd kattintson a Kezdés gombra.

  5. A Rendelkezésre álló dátum/idő mezőkben kattintson arra a mezőre, amely a tétel záró időpontjaként használni kívánt időt tartalmazza, majd kattintson a Vége gombra.

Tipp: Az Ütemterv nézetben látható, hogy mikor hoztak létre, mentettek, küldtek el, fogadottak, nyitottak meg és módosítottak minden elemet és dokumentumot. Amikor módosítja az idősor elemeinek megjelenítéséhez használt időmezőket, az elemek helye és időtartama megváltozhat az ütemterven.

  1. Nyissa meg a naplóbejegyzést.

  2. Adjon meg egy új kezdési dátumot és időpontot. A végidőt az Időtartam mezőben található számmal módosíthatja.

Megjegyzés: A naplóbejegyzéshez tartozó időpontok módosítása nincs módosítva annak az elemnek, dokumentumnak vagy névjegynek a kezdési idejét, amelyre hivatkozik.

Tipp: A Napló gyors eléréséhez hozzáadhatja a Napló nézet gombot a navigációs ablak. A navigációs ablak alján kattintson a Gombok konfigurálása gombra, Gomb képe a Gombok hozzáadása vagy eltávolítása elemre,majd kattintson a Napló elemre.

Elemek és fájlok automatikus rekordja

  1. Kattintson a Fájl fülre.

  2. Kattintson a Beállítások gombra.

  3. Kattintson a Jegyzetek és napló elemre.

  4. Kattintson a Napló beállításai gombra.

  5. Az Ezen elemek automatikus rögzítése listában jelölje be a Naplóban automatikusan rögzíteni kívánt elemek jelölőnégyzetét.

  6. Az Ezen partnerek listában jelölje be azon névjegyek jelölőnégyzetét, akiknek az elemeit automatikusan rögzíteni szeretné.

  7. A Fájlok innen is rögzítésére párbeszédpanelen jelölje be azokat a programokat, amelyekből automatikusan szeretne fájlokat rögzíteni a Naplóban jelölőnégyzetet.

Rekord manuális Outlook rekord

  1. A Lap Outlook kattintson a Kezdőlap lap Új csoportjában az Új elemek menügombra, mutasson az Egyébelemre, majd kattintson a Naplóbejegyzés elemre.

  2. A Tárgy mezőben adja meg az esemény leírását.

  3. A Bejegyzés típusa mezőben kattintson a bejegyezni kívánt naplóbejegyzés típusára.

  4. Adja meg az egyéb kívánt beállításokat.

Külső fájlból származó fájl Outlook manuálisan

  1. Keresse meg a rögzíteni kívánt fájlt. Használhatja a Outlook, Windows Explorert vagy az asztalt.

  2. Húzza az elemeket a Napló lapra.

  3. Adja meg a kívánt beállításokat a naplóbejegyzés.

A partnerrel való munka dátumának és idejét rögzíti

  1. Nyissa meg a névjegyet.

  2. A Névjegy lap Kommunikáció csoportjában kattintson az Egyéb gombra,majd a Naplóbejegyzés elemre.

  3. Az aktuális dátum és idő megjelenik a Naplóelem fejlécen. Ha módosítani szeretné a dátumot vagy az időt, kattintson az egyes dobozhoz kapcsolt nyílra, majd kattintson a kívánt kijelölésre.

  4. A pontos kezdési és záró időpont dokumentálása érdekében a Naplóbejegyzés lap Időzítő csoportjában kattintson az Időzítő kezdése gombra.

    A Naplóelem rögzíti a partnerrel való munka dátumát és hosszát. Kattintson az Időmérő szüneteltetése gombra az óra leállításhoz.

  5. A Műveletek & Bezárás gombjára kattintva rögzítse az adatokat a naplóban.

A Napló kikapcsolása

A Napló kikapcsolhoz törölje több jelölőnégyzet jelölését a Napló beállításai párbeszédpanelen. Egyetlen beállítás sem kikapcsolja a Naplót.

  1. Kattintson a Fájl fülre.

  2. Kattintson a Beállítások gombra.

  3. Kattintson a Jegyzetek és napló elemre.

  4. Kattintson a Napló beállításai gombra.

  5. Az Ezen elemek automatikus rögzítésére listában törölje a jelölést az összes jelölőnégyzetből.

  6. A Fájlok innen is rögzítésére párbeszédpanelen törölje a jelölést az összes jelölőnégyzetből.

Megjegyzés: Az Ezen névjegyek esetén jelölőnégyzetek jelölését nem szükséges törölje.

Üres napló

Az üres naplóban törölni kell a bejegyzéseket.

  1. A Napló lap Kezdőlap lapjának Jelenlegi nézet csoportjábankattintson a Bejegyzéslista gombra. Megjelenik az összes naplóbejegyzés táblázatnézete.

  2. Tegye a következők valamelyikét:

    • Egyetlen bejegyzés kiválasztása     Kattintson a kívánt bejegyzésre.

    • Több bejegyzés kiválasztása     Tartsa lenyomva a CTRL billentyűt, majd kattintson a kívánt bejegyzésekre. Ha több egymás melletti bejegyzést szeretne választani, kattintson az első bejegyzésre, tartsa lenyomva a SHIFT billentyűt, majd kattintson az utolsó bejegyzésre.

    • Egy mappa összes bejegyzésének kiválasztása     Kattintson egy bejegyzésre, majd nyomja le a CTRL+A billentyűkombinációt.

  3. A Kezdőlapon kattintson a Törlés gombra,vagy nyomja le a DELETE billentyűt.

Tipp: A Napló gyors eléréséhez hozzáadhatja a Napló nézet gombot a navigációs ablak. A navigációs ablak alján kattintson a Navigációs ablak gombjára, Gomb képe Gombok hozzáadása vagy eltávolítása elemre,majd kattintson a Napló elemre.

Válasszon az alábbi lehetőségek közül:

  • Elemek és fájlok automatikus rekordja

    1. Kattintson az Eszközök menü Beállítások parancsára.

    2. Kattintson a Napló beállításai gombra.

    3. Az Ezen elemek automatikus rögzítése párbeszédpanelen jelölje be a Naplóban automatikusan rögzíteni kívánt elemek jelölőnégyzetét.

    4. Az Ezeknél a névjegyeknél mezőben jelölje be azon névjegyek jelölőnégyzetét, akiknek az elemeit automatikusan rögzíteni szeretné.

    5. A Fájlok innen is rögzítésére párbeszédpanelen jelölje be azon programok jelölőnégyzetét, amelyeknek a fájljait automatikusan rögzíteni szeretné a Naplóban.

  • Microsoft-Outlook manuálisan

    1. A Fájl menüben mutasson az Újelemre, majd kattintson a Naplóbejegyzés elemre.

    2. A Tárgy mezőben adja meg az esemény leírását.

    3. A Bejegyzés típusa mezőben kattintson a bejegyezni kívánt naplóbejegyzés típusára.

    4. Adja meg az egyéb kívánt beállításokat.

  • Külső fájlból származó fájl Outlook manuálisan

    1. Keresse meg a rögzíteni kívánt fájlt. Használhatja a Outlook, Windows Explorert vagy az asztalt.

    2. Húzza az elemeket a Napló Gombkép.

    3. Adja meg a kívánt beállításokat a naplóbejegyzés.

  1. Kattintson az Eszközök menü Beállítások parancsára.

  2. Kattintson a Napló beállításai gombra.

  3. A Névjegyalbumban jelölje be azon partnerek jelölőnégyzetét, akiknek az elemeit automatikusan rögzíteni szeretné.

  4. Az Ezen elemek automatikus rögzítésére párbeszédpanelen jelölje be az automatikusan rögzíteni kívánt elemek melletti jelölőnégyzeteket.

  1. Nyissa meg a névjegyet.

  2. A Műveletek menüben kattintson a Létrehozáselemre, majd az Új naplóbejegyzés a kapcsolattartóhoz parancsra.

  3. Az aktuális dátum megjelenik a Naplóelem fejlécen. Másik dátumért kattintson a nyílra, majd egy dátumra.

  4. A Naplóbejegyzés lap Időzítő csoportjában kattintson az Időzítő kezdése gombra.

    A Naplóelem rögzíti a dátumot és a partnerrel való munka hosszát.

  1. Nyissa meg azt a névjegyet, akinek a naplóbejegyzését meg szeretné tekinteni.

  2. A Névjegy lapon kattintson a Tevékenységek elemre.

  3. A Bemutató mezőben kattintson a Napló elemre.

  1. Az Ugrás menüben kattintson a Napló elemre.

  2. A Nézet menüben mutasson a Jelenlegi nézet pontra, és kattintson a Jelenlegi nézet testreszabása parancsra.

  3. Kattintson a Mezők elemre.

  4. A Választható mezők kiválasztása innen mezőben kattintson a kívánt mezőkészletre.

  5. A Rendelkezésre álló dátum/idő mezőkben kattintson mező elemre, amely a tétel kezdési időpontjaként használni kívánt időpontot tartalmazza, majd kattintson az Indítás gombra.

  6. A Rendelkezésre álló dátum/idő mezőkben kattintson arra a mezőre, amely a tétel záró időpontjaként használni kívánt időt tartalmazza, majd kattintson a Vége gombra.

    Az Ütemterv nézetben látható, hogy mikor hoztak létre, mentettek, küldtek el, fogadottak, nyitottak meg és módosítottak minden elemet és dokumentumot. Amikor módosítja az idősor elemeinek megjelenítéséhez használt időmezőket, az elemek helye és időtartama megváltozhat az ütemterven.

  1. Idősor nézetben kattintson a Nézet menüre, mutasson a Jelenleginézet elemre, majd kattintson a Jelenlegi nézet testreszabása parancsra.

  2. Kattintson az Egyéb beállítások gombra.

  3. Válassza ki a kívánt lehetőségeket.

  1. Nyissa meg a naplóbejegyzés.

  2. Adjon meg egy új kezdési dátumot és időpontot.

Megjegyzés: A naplóbejegyzések áthelyezésének a kezdési ideje nem változik annak az elemnek, dokumentumnak vagy névjegynek, amelyre hivatkozik.

A Napló kikapcsolhoz több jelölőnégyzetet is be kell kapcsolnia a Naplóbeállítások párbeszédpanelen. Egyetlen beállítás sem tudja kikapcsolni a Naplót.

A Napló kikapcsolása

  1. Kattintson az Eszközök menü Beállítások parancsára.

  2. A Beállítások lapon kattintson a Napló beállításai gombra.

  3. Az Ezen elemek automatikus rögzítésére párbeszédpanelentörölje a jelölést az összes jelölőnégyzetből.

  4. A Fájlokat is rögzítsen a következőből:alatt törölje a jelölést az összes jelölőnégyzetből.

    Az Ezen névjegyek esetén jelölőnégyzetek jelölését nem szükséges törölje.

Üres napló

A napló kiürítése magában foglalja a naplóbejegyzések törlését.

  • Egyetlen bejegyzés törlése

    • A Naplóban kattintson a bejegyzésre, majd nyomja le a DELETE billentyűt.

  • Több bejegyzés törlése

    1. A Napló nézet navigációs ablakának Jelenlegi nézet listájában kattintsona Bejegyzéslista elemre. Megjelenik az összes bejegyzés táblázatnézete.

    2. Kattintson a táblázat bármelyik bejegyzésére, majd nyomja le a CTRL+A billentyűkombinációt, vagy kattintson a Szerkesztés menü Az összes kijelölése parancsára.

    3. Nyomja le a DELETE billentyűt.

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás a Microsoft Insiderek

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük visszajelzését!

×