Bejelentkezés Microsoft-fiókkal
Jelentkezzen be, vagy hozzon létre egy fiókot.
Üdvözöljük!
Válasszon másik fiókot.
Több fiókja van
Válassza ki a bejelentkezéshez használni kívánt fiókot.

Az Office-bővítményekkel testre szabhatja dokumentumait, és gyorsabban hozzáférhet a weben lévő információkhoz. Kikereshet például elemeket a Wikipédiában vagy online térképet vehet fel a dokumentumába anélkül, hogy ki kellene lépnie az Excelből.

Az Excel COM-bővítményeiről keres információt? Ha igen, olvassa el a Bővítmények hozzáadása vagy eltávolítása című témakört.

Office-bővítmény letöltése az Excelhez

  1. Kattintson a Fájl> Bővítmények beolvasása elemre. Közvetlenül telepíthet egy bővítményt a lapon, vagy kattintson a További bővítmények elemre a vizsgálathoz.

    Vagy választhatja a Kezdőlap > bővítmények >További bővítmények lehetőséget is.

  2. Az Office-bővítmények mezőben válassza a Saját bővítmények lehetőséget a bővítmények megtekintéséhez. Vagy tallózással keresse meg a kívánt bővítményt az Áruház fülre kattintva és a Keresés mező használatával.

  3. Kattintson egy bővítményre, ha szeretne többet megtudni róla, beleértve a hosszabb leírást és az ügyfélértékeléseket, ha elérhetők. Ezután kattintson a kívánt bővítmény Hozzáadás, Kipróbálás vagy Vásárlás gombjára.

    Ha a rendszer arra kéri, hogy jelentkezzen be, írja be az Office-programokba való bejelentkezéshez használt e-mail-címet és jelszót. Tekintse át az adatvédelmi információkat, és kattintson a Folytatás gombra (ingyenes bővítmények esetén), vagy erősítse meg a fizetési adatokat, és véglegesítse a vásárlást.

Az Office-bővítmény használatának megkezdése az Excellel

Ha az Excelben szeretné használni a bővítményt, kattintson rá duplán a bővítmények listájában.

  1. Kattintson a Kezdőlap> Bővítmények > További bővítmények elemre

  2. Az Office párbeszédpanelen válassza a Saját bővítmények lapot.

  3. Válassza ki a bővítményt a Saját bővítmények lapon az Office-bővítmények párbeszédpanelen, és kattintson a Hozzáadás gombra a bővítmény telepítéséhez.

Office-bővítmény eltávolítása

  1. Kattintson a Kezdőlap > Bővítmények > További bővítmények elemre.

  2. Az Office-bővítmények párbeszédpanelen válassza a Saját bővítmények lapot, kattintson az eltávolítani kívánt bővítményre, és válassza az Eltávolítás lehetőséget.

  3. A megerősítési ablakban kattintson az Eltávolítás gombra.

Fontos: Az Office-alkalmazások új neve Office-bővítmények. Folyamatosan frissítjük termékeinket, dokumentációinkat, példáinkat és más forrásainkat, hogy azok tükrözzék a platform nevének változását („Office-alkalmazások és SharePoint” névről „Office- és SharePoint-bővítmények” névre). Azért döntöttünk a változtatás mellett, hogy könnyebben meg lehessen különböztetni a bővítményplatformot az Office-appoktól (alkalmazásoktól). Amíg le nem zajlanak a módosítások, előfordulhat, hogy eltérhetnek az alkalmazásokban és az ebben a cikkben megjelenő párbeszédpanelek és üzenetek.

Office-bővítmények használata az Excel 2016-ban

Az Excel 2016-ban használhatja a webes Office-bővítményeket.

Office-bővítmény beszerzése az Excel 2016-hoz

  1. Kattintson a Kezdőlap > Bővítmények > További bővítmények elemre.

    Képernyőkép az Office-bővítményekről a Kezdőlap lapon.

  2. Az Office-bővítmények párbeszédpanelen válassza az Áruház lapot, és keresse meg a kívánt bővítményt, vagy keressen rá egy bővítményre a Keresés mezőben.

    Képernyőkép az Office-bővítmények lapról, amelyen kiválaszthatja vagy megkeresheti az Excel bővítményeit.

  3. Kattintson egy bővítményre, ha szeretne többet megtudni róla, beleértve a hosszabb leírást és az ügyfélértékeléseket, ha elérhetők. Ezután kattintson a Hozzáadás vagy a Vásárlás gombra a kívánt bővítményhez.

    Ha a program kéri, hogy jelentkezzen be, akkor adja meg az Office-alkalmazásokba való bejelentkezéshez használt e-mail címét és felhasználónevét. Tekintse át az adatvédelmi információkat, és kattintson a Folytatás gombra (ingyenes bővítmények esetén), vagy erősítse meg a fizetési adatokat, és véglegesítse a vásárlást.

Az Excel 2016-hoz készült Office-bővítmények használatbavétele

A bővítmény Excel 2016 való használatához kövesse az alábbi lépéseket:

  1. Kattintson a Kezdőlap> Saját bővítmények elemre.

    Képernyőkép az Office-bővítményekről a Kezdőlap lapon.

  2. Az Office-bővítmény párbeszédpanelen kattintson a Saját bővítmények bármelyik bővítményére a használat megkezdéséhez. 

    Képernyőkép az Office-bővítmények lap Saját bővítmények lapjáról, ahol a felhasználói bővítmények láthatók. A bővítmény elindításához válassza ki a bővítményt. A Saját bővítmények kezelése vagy a Frissítés lehetőség is elérhető.

    Megjegyzés: Ha új bővítményt kap, annak meg kell jelennie a Saját bővítmények listában. Ha nem, kattintson a Frissítés frissítés elemre a lista frissítéséhez.

Office-bővítmény eltávolítása

  1. Kattintson a Kezdőlap > Bővítmények >További bővítmények elemre.

  2. Az Office-bővítmények párbeszédpanel Saját bővítmények lapján kattintson a jobb gombbal az eltávolítani kívánt bővítményre, és válassza az Eltávolítás parancsot.

  3. A megerősítési ablakban kattintson az Eltávolítás gombra.

Fontos: Az Office-alkalmazások új neve Office-bővítmények. Folyamatosan frissítjük termékeinket, dokumentációinkat, példáinkat és más forrásainkat, hogy azok tükrözzék a platform nevének változását („Office-alkalmazások és SharePoint” névről „Office- és SharePoint-bővítmények” névre). Azért döntöttünk a változtatás mellett, hogy könnyebben meg lehessen különböztetni a bővítményplatformot az Office-appoktól (alkalmazásoktól). Amíg le nem zajlanak a módosítások, előfordulhat, hogy eltérhetnek az alkalmazásokban és az ebben a cikkben megjelenő párbeszédpanelek és üzenetek.

Office-alkalmazások használata az Excel 2013-ban

Az Excel 2013-ban a párbeszédpaneleken és az üzenetekben jelenleg Office-alkalmazások láthatók az új Office-bővítménymodellhez tartozó webes technológiájú bővítmények helyett. Ezeknek a párbeszédpaneleknek és üzeneteknek folyamatban van a frissítése, hogy az új Office-bővítménymodellt használják.

Alkalmazás beszerzése az Excel 2013-hoz

  1. Kattintson a Beszúrás > Áruház elemre.

    Képernyőkép az Excel menüszalagjának Beszúrás lapjának egy szakaszáról, amelyen a kurzor az Áruházra mutat. Az Áruház elemet választva nyissa meg az Office Áruházat, és keresse meg az Excelhez készült bővítményeket.

  2. Az Office-alkalmazásokban keresse meg a kívánt alkalmazást, vagy keressen rá egy alkalmazásra a Keresés mező használatával.

    Képernyőkép az Office-bővítmények oldalról, ahol kiválaszthatja vagy megkeresheti az Excel bővítményeit.
  3. Kattintson egy alkalmazásra, ha szeretne többet megtudni róla, beleértve a hosszabb leírást és az ügyfélértékeléseket, ha elérhetők. Ezután kattintson a Kívánt alkalmazás Hozzáadása vagy Vásárlás gombjára.

    Ha a program kéri, hogy jelentkezzen be, akkor adja meg az Office-alkalmazásokba való bejelentkezéshez használt e-mail címét és felhasználónevét. Tekintse át az adatvédelmi információkat, és kattintson a Folytatás gombra (ingyenes bővítmények esetén), vagy erősítse meg a fizetési adatokat, és véglegesítse a vásárlást.

Office-alkalmazás használatbavétele az Excel 2013-ban

A használatbavételhez kattintson duplán az alkalmazásra a listában.

  1. Kattintson a Beszúrás > Office-alkalmazások gombra.

    Képernyőkép az Excel menüszalagjának Beszúrás lapjának egy szakaszáról, amelyen a kurzor Saját alkalmazások mutat. Válassza a Saját alkalmazások lehetőséget az Excel-alkalmazások eléréséhez.

  2. Az Office-alkalmazások területen kattintson duplán bármelyik appra a használat megkezdéséhez.

    Képernyőkép az Office-alkalmazások lap Saját alkalmazások lapjáról.

Megjegyzés: Ha új alkalmazást kap, az megjelenik a Saját alkalmazások listában. Ha nem, kattintson a Frissítés frissítés elemre a lista frissítéséhez.

Office-bővítmény eltávolítása

  1. Kattintson a Beszúrás > Office-alkalmazások gombra.

  2. Az Office-alkalmazások ablak Saját alkalmazások lapján kattintson a jobb gombbal az eltávolítani kívánt bővítményre, és válassza az Eltávolítás parancsot.

  3. A megerősítési ablakban kattintson az Eltávolítás gombra.

További segítségre van szüksége?

További lehetőségeket szeretne?

Fedezze fel az előfizetés előnyeit, böngésszen az oktatóanyagok között, ismerje meg, hogyan teheti biztonságossá eszközét, és így tovább.

A közösségek segítségével kérdéseket tehet fel és válaszolhat meg, visszajelzést adhat, és részletes ismeretekkel rendelkező szakértőktől hallhat.

Hasznos volt ez az információ?

Mennyire elégedett a fordítás minőségével?
Mi volt hatással a felhasználói élményére?
Ha elküldi a visszajelzést, a Microsoft felhasználja azt a termékei és szolgáltatásai továbbfejlesztéséhez. Az informatikai rendszergazda képes lesz ezeket az adatokat összegyűjteni. Adatvédelmi nyilatkozat.

Köszönjük a visszajelzését!

×