AVisio diagramokat aMicrosoft 365 PowerPoint-ban is megoszthatja, ha diarészleteket hoz létre a diagramokról, majd exportálja őket a PowerPoint. Soha nem volt még ilyen egyszerű a diagramok PowerPoint.

A Visióból csak pár kattintás a PowerPoint

Diarészletek létrehozása és exportálása PowerPoint Visio 2.csomag esetén érhető el. Ha nem biztos abban, hogy melyik Visio-verziót használja, kattintson a Fájl > Fiók > A Visio névjegye lehetőségre. A párbeszédpanel bal felső sarkában látható, hogy a Visio_generic melyik verziójával van:

A Visio-t megjelenítő párbeszédpanelen megadhatja, hogy a Visio melyik verzióját használja.

Megjegyzés: A funkció használatához Microsoft 365-előfizetésselkell rendelkezik. Ha Ön Microsoft 365-előfizető, ellenőrizze, hogy az Office legújabb verzióját használja-e. Ha Ön az Microsoft 365 frissítési folyamatát kezelő informatikai szakember, a csatorna kiadásai lapján ellenőrizheti, hogy mely frissítések jelennek meg az egyes csatornákban.

Diarészletek létrehozása és exportálásaPowerPoint

  1. Nyissa meg a Visio-diagramot, majd kattintson a Nézet > Diarészletek ablaktábla lehetőségre. A tervezőablak jobb oldalán megnyílik a Diarészletek ablaktábla.

  2. Az ablaktábla Hozzáadás gombjára kattintva a diagram fölött megjelenik egy képmetsző keret.

    • Vigye a képrészletet a diagram azon része fölött, amit meg szeretne mutatni a dián.

    • Ha szükséges, húzza a képrészlet keretének sarkait, amíg el nem készül a kívánt méret.

      Képernyőkép a Visio Diarészletek ablaktáblájáról. Kattintás a Hozzáadás gombra.
  3. A dia előnézete alatti mezőben adhat nevet a diának.

  4. Újabb diarészlet létrehozásához kattintson ismét a Hozzáadás gombra, majd a diagramon húzza a képmetsző keretet a megfelelő helyre és méretre. Ha törölni szeretne egy diát, jelölje ki a Diarészletek ablaktáblában, és nyomja le a Delete billentyűt.

    A Visio Diarészletek ablaktáblája, amint két dia előnézete látható rajta.
  5. Az előkészített diarészletek új diakészletbe való exportálásához kattintson a Diarészletek panel Exportálás PowerPoint gombjára. A diarészletek exportálásához választhatja a Fájl > PowerPoint-bemutató készítése > Bemutató készítése lehetőséget is.

    Képernyőkép címet és diaábrát tartalmazó PowerPoint-diáról.

Ha a különböző diák közötti képrészletes keret átfedésben van, majd exportálja PowerPoint, a képek a diaeltűnés alakváltását használják PowerPoint. Ha nem a legújabb előfizetéses verzióval rendelkezik az PowerPoint vagy átfedésben van a diarészletekkel, a diák a normál alapértelmezett diaáttűnéseket használják.

Lásd még

Részletes Visio-diagram bemutatója egy közönségnek

További segítségre van szüksége?

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Csatlakozás a Microsoft Insiderek

Hasznos volt az információ?

Mennyire elégedett a fordítás minőségével?
Mi befolyásolta a felhasználói élményét?

Köszönjük visszajelzését!

×