Bejelentkezés Microsoft-fiókkal
Jelentkezzen be, vagy hozzon létre egy fiókot.
Üdvözöljük!
Válasszon másik fiókot.
Több fiókja van
Válassza ki a bejelentkezéshez használni kívánt fiókot.
Angol
Sajnáljuk. Ez a cikk nem érhető el az Ön nyelvén.

Symptoms

Assume that you take the following steps to set a forwarding rule in a mail-enabled public folder:

  • In Outlook, right-click the public folder and then click Properties.

  • Click Folder Assistant and then click Add Rule.

  • Select the Forward option, input your email address in the "To" field and select the "Leave Message Intact".
    Note All other settings are optional, and don't affect this issue.

After that, when you create a new item in this public folder, you may also receive a copy of it in your Inbox. It's expected that the items that you create should not be forwarded.

Cause

This issue occurs because the forwarding rule is triggered wrongly when a new item is created in the public folder.

Resolution

To resolve this issue, install Cumulative Update 11 for Exchange Server 2016 or a later cumulative update for Exchange Server 2016.

Status

Microsoft has confirmed that this is a problem in the Microsoft products that are listed in the "Applies to" section.

References

Learn about the terminology that Microsoft uses to describe software updates.

További segítségre van szüksége?

További lehetőségeket szeretne?

Explore subscription benefits, browse training courses, learn how to secure your device, and more.

Communities help you ask and answer questions, give feedback, and hear from experts with rich knowledge.

Hasznos volt ez az információ?

Mi volt hatással a felhasználói élményére?
Ha elküldi a visszajelzést, a Microsoft felhasználja azt a termékei és szolgáltatásai továbbfejlesztéséhez. Az informatikai rendszergazda képes lesz ezeket az adatokat összegyűjteni. Adatvédelmi nyilatkozat.

Köszönjük a visszajelzését!

×