Gejala

Ketika Anda log in pusat Admin Exchange atau Outlook Web (Outlook Web App) di Microsoft Exchange Server 2016 atau Exchange Server 2013, Anda mendapatkan halaman kosong. Ketika masalah ini terjadi, ID peristiwa 15021 dapat dicatat.

Penyebab

Masalah ini terjadi jika pengikatan SSL di 0.0.0.0:444 memiliki salah satu dari masalah berikut ini:

  • Pengikatan tidak diinstal dengan benar

  • Pengikatan tidak memiliki sertifikat yang ditetapkan.

  • Pengikatan berisi informasi yang salah.

Sebagai contoh, masalah ini terjadi jika hash sertifikat pengikatan berbeda dari yang lain pengikatan untuk aplikasi ID 4dc3e181-e14b-4a21-b022-59fc669b0914.

Resolusi untuk Exchange Server 2013

Untuk mengatasi masalah ini, instal pemutakhiran kumulatif berikut ini:

2961810 pembaruan kumulatif 6 untuk Exchange Server 2013

Pemecahan masalah

  1. Server di CAS, opena layanan informasi Internet (IIS).

  2. Memperluas situs, klik situs Web asali, dan kemudian klik pengikatan di panel tindakan .

  3. Di kotak dialog Situs pengikatan , buka binding untuk https di alamat IP * dan port 443.

  4. Verifikasi bahwa sertifikat SSL berlaku ditetapkan untuk situs. Jika tidak, tentukan sertifikat SSL yang sah, misalnya sertifikat Microsoft Exchange , dan memulai ulang layanan IIS dengan menjalankan perintah berikut di jendela prompt perintah:
    IISRESET /NOFORCE

  5. Di server kotak surat, lakukan verifikasi sama untuk situs Exchange kembali akhir .

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Referensi

Perlu bantuan lainnya?

Kembangkan keterampilan Anda

JELAJAHI PELATIHAN >

Dapatkan fitur baru terlebih dahulu

GABUNG MICROSOFT INSIDER >

Apakah informasi ini bermanfaat?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?

Terima kasih atas umpan balik Anda!

×