Masuk dengan Microsoft
Masuk atau buat akun.
Halo,
Pilih akun lain.
Anda memiliki beberapa akun
Pilih akun yang ingin Anda gunakan untuk masuk.

Gejala

Pertimbangkan skenario berikut ini:

  • Anda menghapus semua ActiveSync kebijakan kotak surat termasuk kebijakan kotak surat Default ActiveSync di lingkungan Microsoft Exchange Server 2010.

  • Pengguna mengatur sambungan ActiveSync baru antara perangkat iOS Apple dan salah satu dari server Exchange di lingkungan.

  • Pengguna masuk ke Outlook Web App, klik opsi, dan kemudian memilih Lihat semua opsi untuk mengakses halaman Panel kontrol Exchange (ECP).

  • Pengguna mengklik tombol Blok perangkat tab ponsel , dan kemudian klik ya di jendela peringatan . Kemudian, perangkat iOS perubahan status Penghapusan ditunda .

  • Anda mengklik tombol Blokir perangkat untuk perangkat iOS ECP.

Dalam skenario ini, operasi gagal. Selain itu, Anda menerima pesan galat berikut:

Penghapusan tidak dapat dibatalkan pada perangkat: DeviceIdentifier.

Penyebab

Masalah ini terjadi karena layanan Exchange ActiveSync tidak dapat mendeteksi apakah perangkat iOS dukungan wipe jauh apabila tidak ada ActiveSync kebijakan kotak surat yang diterapkan pada perangkat ini.

Pemecahan masalah

Untuk mengatasi masalah ini, instal peluncuran pemutakhiran berikut:

2866475 Deskripsi Batal pemutakhiran 2 untuk Exchange Server 2010 Paket Layanan 3

Status

Microsoft telah memastikan bahwa ini merupakan masalah di dalam produk Microsoft sebagaimana tercantum di bagian "Berlaku untuk".

Informasi lebih lanjut

Untuk informasi lebih lanjut tentang kebijakan kotak surat Exchange ActiveSync, kunjungi website Microsoft berikut:

Informasi umum tentang kebijakan kotak surat Exchange ActiveSyncUntuk informasi selengkapnya tentang cara mengatur Exchange ActiveSync di perangkat iOS, kunjungi situs web Apple berikut:

Bagaimana cara mengatur Exchange ActiveSync di perangkat iOS

Produk pihak ketiga yang dibahas di artikel ini dibuat oleh perusahaan yang independen terhadap Microsoft. Microsoft tidak menyediakan jaminan, baik tersirat maupun tersurat, mengenai kinerja atau keandalan produk ini.

Perlu bantuan lainnya?

Ingin opsi lainnya?

Jelajahi manfaat langganan, telusuri kursus pelatihan, pelajari cara mengamankan perangkat Anda, dan banyak lagi.

Komunitas membantu Anda bertanya dan menjawab pertanyaan, memberikan umpan balik, dan mendengar dari para ahli yang memiliki pengetahuan yang luas.

Apakah informasi ini berguna?

Seberapa puaskah Anda dengan kualitas bahasanya?
Apa yang memengaruhi pengalaman Anda?
Dengan menekan kirim, umpan balik Anda akan digunakan untuk meningkatkan produk dan layanan Microsoft. Admin TI Anda akan dapat mengumpulkan data ini. Pernyataan Privasi.

Terima kasih atas umpan balik Anda!

×