È possibile condividere iVisio inPowerPoint per Microsoft 365 creando frammenti di diapositiva dei diagrammi e quindi esportandoli in PowerPoint. Non è mai stato così facile accedere ai diagrammi PowerPoint.

Da Visio a PowerPoint

La possibilità di creare frammenti di diapositiva ed esportarli in PowerPoint è disponibile solo con Visio Piano 2. Se non si sa quale versione di Visio sia in uso, fare clic su File > Account > Informazioni su Visio. L'angolo in alto a sinistra della finestra di dialogo indica la versione di Visio_generic disponibile:

La finestra di dialogo Informazioni su Visio specifica la versione di Visio in uso.

Nota: Per usare questa funzionalità, è necessario avere un abbonamento a Microsoft 365. Gli abbonati a Microsoft 365devono verificare di avere installato la versione più recente di Office. I professionisti IT che gestiscono il processo di aggiornamento di Microsoft 365 potranno consultare la pagina dei rilasci dai canali per informazioni su quali aggiornamenti sono disponibili in ogni canale.

Creare ed esportare frammenti di diapositiva inPowerPoint

  1. Con il diagramma di Visio aperto, fare clic su Visualizza > Riquadro Frammenti di diapositiva. Il riquadro Frammenti di diapositiva viene visualizzato sulla destra della finestra di progettazione.

  2. Fare clic su Aggiungi nel riquadro Frammenti di diapositiva per visualizzare una cornice di cattura sul diagramma.

    • Spostare la cornice di cattura sulla parte del diagramma da visualizzare in una diapositiva.

    • Se necessario, trascinare gli angoli della cornice di cattura finché non si hanno le dimensioni desiderate.

      Screenshot del riquadro Frammenti di diapositiva in Visio. Viene scelto il pulsante Aggiungi.
  3. Immettere un titolo per la diapositiva nella casella di testo sotto l'anteprima della diapositiva.

  4. Per aggiungere un altro frammento di diapositiva, fare di nuovo clic su Aggiungi e quindi posizionare e ridimensionare la nuova cornice di cattura sull'area desiderata del diagramma. Se è necessario eliminare una diapositiva, selezionarla nel riquadro Frammenti di diapositiva e quindi premere CANC.

    Screenshot del riquadro Frammenti di diapositiva in Visio con due anteprime diapositiva visualizzate.
  5. Fare clic su Esporta nel riquadro Frammenti diapositiva per esportare i frammenti di diapositiva preparati in una nuova presentazione PowerPoint presentazione. Per esportare i frammenti di diapositiva è anche possibile fare clic su File > Crea presentazione di PowerPoint > Crea presentazione.

    Screenshot di una diapositiva di PowerPoint con titolo e grafica.

Se si sovrappone la cornice di cattura tra diapositive diverse e quindi si esporta in PowerPoint, le immagini usano la transizione morphing delle diapositive in PowerPoint. Se non si ha l'ultima versione in abbonamento di PowerPoint o si sovrappongono frammenti di diapositiva, le diapositive usano la normale transizione predefinita della diapositiva.

Vedere anche

Presentare un diagramma dettagliato di Visio a un gruppo di destinatari

Serve aiuto?

Amplia le tue competenze

Esplora i corsi di formazione >

Ottieni in anticipo le nuove caratteristiche

Partecipa a Microsoft Insider >

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×