Aggiungere o modificare un effetto per un'immagine

Si applica a
Excel per Microsoft 365 Word per Microsoft 365 Outlook per Microsoft 365 PowerPoint per Microsoft 365 Project Online Desktop Client Excel per Microsoft 365 per Mac Word per Microsoft 365 per Mac PowerPoint per Microsoft 365 per Mac Excel 2024 Excel 2024 per Mac Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Project Professional 2021 Project Standard 2021 Excel 2021 per Mac Word 2021 per Mac PowerPoint 2021 per Mac Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Project Professional 2019 Project Standard 2019 Word 2019 per Mac PowerPoint 2019 per Mac Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016 Project Professional 2016 Project Standard 2016

È possibile migliorare l'immagine aggiungendovi effetti, ad esempio ombreggiature, aloni, riflessi, contorni sfumati, rilievi e rotazioni tridimensionali (3D).

È inoltre possibile aggiungere un effetto artistico a un'immagine o modificarne la luminosità, il contrasto o la nitidezza.

Aggiungere un effetto a un'immagine

  1. Selezionare l'immagine per cui si vuole aggiungere o modificare un effetto.

    Nota

    Per aggiungere lo stesso effetto a più immagini, fare clic sulla prima immagine e quindi, tenendo premuto CTRL, fare clic sulle altre immagini. Se si sta usando Word, sarà necessario copiare le immagini in un'area di disegno, se non vi si trovano ancora. Fare clic su Inserisci>forme>nuova area disegno. Dopo aver aggiunto o cambiato l'effetto, sarà possibile copiarle nuovamente nella posizione originale nel documento.

  2. In Strumenti immagine fare clic su Effetti immagine nel gruppo Stili immagini della scheda Formato.

  3. Posizionare il puntatore del mouse su una delle opzioni Effetti immagine per visualizzare un menu dei vari modi con cui applicare un effetto. Posizionando il puntatore su uno degli effetti del menu, l'effetto verrà visualizzato in anteprima sull'immagine nel documento.
    Usare Effetti immagine per aggiungere ombreggiature, contorni sfumati, rilievi o altri effetti visivi.

    Nota

    • Per personalizzare l'effetto che stai aggiungendo, fai clic sulla selezione Opzioni in fondo al menu di ogni effetto. Ad esempio, se avete aperto il menu Ombre , fate clic su Opzioni ombre per apportare regolazioni personalizzate all'effetto ombra.
    • Se la scheda Strumenti immagine o Formato non è visibile, fare doppio clic sull'immagine per essere certi che sia selezionata. Se viene visualizzato [Modalità compatibilità] accanto al nome del file nella parte superiore della finestra del programma, provare a salvare il documento in un formato come *.docx o *.xlsx anziché in un formato di file precedente come *.doc o *.xls, quindi riprovare.

Rimuovere un effetto da un'immagine

Ogni categoria di effetti immagine ha un'opzione Nome nessun <effetto> nella parte superiore del menu. Selezionare questa opzione per disattivare un effetto indesiderato.

Ad esempio, per rimuovere un'ombra, scegliere Effetti> immagineOmbreggiatura>senza ombre.

  1. Selezionare l'immagine per cui si vuole rimuovere un effetto.

  2. Nel gruppo Stili immagine della scheda Formato in Strumenti immagine selezionare Effetti immagine.

  3. Selezionare la categoria di effetti immagine da rimuovere. Nel menu che appare, la prima opzione è Nessun <nome> effetto (come Nessuna ombra o Nessun riflesso). Selezionare questa opzione per rimuovere quel tipo di effetto dall'immagine.

    Disattivare un effetto immagine non desiderato scegliendo l'opzione Nessun effetto.

Vedere anche

Modificare le immagini con l'app Foto in Windows 10