Disegnare o modificare una figura a mano libera

Si applica a
Excel per Microsoft 365 Word per Microsoft 365 Outlook per Microsoft 365 PowerPoint per Microsoft 365 Excel per Microsoft 365 per Mac Word per Microsoft 365 per Mac PowerPoint per Microsoft 365 per Mac Excel 2024 Outlook 2024 PowerPoint 2024 Excel 2024 per Mac Word 2024 per Mac PowerPoint 2024 per Mac Excel 2021 Word 2021 Outlook 2021 PowerPoint 2021 Excel 2021 per Mac Word 2021 per Mac PowerPoint 2021 per Mac Excel 2019 Word 2019 Outlook 2019 PowerPoint 2019 Excel 2016 Word 2016 Outlook 2016 PowerPoint 2016

È possibile disegnare forme in Office usando gli strumenti Forma a mano libera e Scarabocchio. 

È possibile personalizzare l'aspetto di una forma standard usando i punti di modifica. 

Nota

Per informazioni sulla connessione di forme con linee, vedere Disegnare o eliminare una linea o un connettore.

Disegnare una forma a mano libera

  1. Nel gruppo Illustrazioni della scheda Inserisci fare clic su Forme.
    Pulsante Inserisci forme

  2. In Righe eseguire una delle operazioni seguenti:

    • Per disegnare una forma con segmenti curvi e rettilinei, fare clic su Immagine pulsantea mano libera .
    • Per disegnare una forma simile a quella disegnata a mano con una penna o per creare curve morbide, fare clic su Disegno a mano libera .
  3. Fare clic in un punto qualsiasi del documento e quindi trascinare per disegnare.
    Per disegnare un segmento rettilineo con lo strumento Figura a mano libera, fare clic su una posizione, spostare il puntatore in un'altra posizione e quindi fare di nuovo clic; Per disegnare un segmento curvo, tenete premuto il pulsante del mouse mentre trascinate per disegnare.

  4. Per completare il disegno della forma, eseguire una delle operazioni seguenti:

    • Per lasciare aperta la forma, fare doppio clic in qualsiasi momento.
    • Per chiudere la forma, fare clic vicino al relativo punto di inizio.

Modificare i punti in una forma

È possibile modificare i punti della maggior parte delle forme. Ad esempio, puoi modificare i punti quando devi inclinare un triangolo verso destra.

  1. Selezionare la forma da modificare.
  2. Nella scheda Formato forma (o Formato) fare clic su Modifica forma Immaginedel pulsante Modifica forma e quindi fare clic su Modifica punti.
    Menu Modifica forma con l'opzione Modifica punti evidenziata
  3. Trascinare uno dei vertici che definiscono il contorno della forma. Un vertice è il punto, indicato da un punto nero, in cui termina una curva o il punto in cui due segmenti di linea si incontrano in una forma a mano libera.
    Forma a mano libera con vertici e punti di controllo modificabili

Utilizzo dei punti di modifica

  • Per aggiungere un punto, fare clic sul contorno della forma tenendo premuto CTRL.
  • Per eliminare un punto, fare clic sul punto tenendo premuto CTRL.
  • Per trattare il punto come un punto morbido, premere MAIUSC mentre si trascina uno dei quadratini associati al punto. Al termine del trascinamento, il punto verrà modificato in punto smussato. Un punto smussato unisce due segmenti di linea di uguale lunghezza.
  • Per trattare il punto come un punto dritto, premere CTRL mentre si trascina uno dei quadratini associati al punto. Al termine del trascinamento, il punto verrà modificato in punto simmetrico. Un punto simmetrico unisce due segmenti di linea di diversa lunghezza.
  • Per trattare il punto come punto d'angolo, premere ALT mentre si trascina uno dei punti di controllo associati al punto. Al termine del trascinamento, il punto verrà modificato in angolo. Un angolo unisce due segmenti di linea uno dei quali ha direzione diversa dall'altro.
  • Per annullare la modifica dei segmenti di punti e linee, premere ESC prima di rilasciare il pulsante del mouse.
  • Per aprire la modalità Modifica punti con le scelte rapide da tastiera, selezionare la forma e quindi premere ALT + JD, E, E.

Eliminare forme

  • Fare clic sulla forma da eliminare, quindi premere CANC.
    Se si vogliono eliminare più forme, selezionare la prima forma, tenere premuto CTRL mentre si selezionano le altre forme e quindi premere CANC.

Vedere anche