Importante
Dopo ottobre 2026, Microsoft Publisher non sarà più supportato. Gli abbonati a Microsoft 365 non avranno più accesso. Altre informazioni sul ritiro di Publisher.
È possibile modificare le celle di una tabella inserita in una pubblicazione di Publisher.
Per modificare altre proprietà di tabella, vedere Modificare righe o colonne in una tabella.
Bloccare o sbloccare le dimensioni delle celle
Selezionare le celle da cambiare.
Fare clic sulla scheda Layout di Strumenti tabella ed eseguire una delle operazioni seguenti:
- Per bloccare le dimensioni delle celle, deselezionare la casella di controllo Ingrandisci per adattare al testo .
- Per sbloccare le dimensioni della cella, selezionare la casella di controllo Ingrandisci per adattare il testo .
Nota
Le celle divise in diagonale non cresceranno per adattarsi al testo.
Modificare i margini in una cella
- Selezionare le celle da cambiare.
- Fare clic con il pulsante destro del mouse sulla tabella e quindi scegliere Formato tabella.
- Nella finestra di dialogo Formato tabella fare clic sulla scheda Proprietà cella .
- In Margini casella di testo immettere i margini desiderati.
Unire celle
- Selezionare due o più celle adiacenti da combinare.
- Fare clic su Strumenti tabella Layout>Unisci celle.
Se le celle contengono testo, il contenuto di ogni cella verrà visualizzato nella cella unita.
Nota
Per dividere le celle unite, selezionarle e quindi fare clic su Layout >Strumenti tabellaDividi celle.
Dividere in diagonale le celle della tabella
- Selezionare le celle da dividere.
- Fare clic su Strumenti tabella Diagonali layout>.
- Fai clic su Dividi per basso o Dividi su.
Inserire una tabulazione in una cella
- Fare clic all'interno della cella della tabella in cui si vuole inserire la scheda.
- Premere CTRL+TAB.