Applies ToWindows 8.1 Enterprise Windows 8.1 Pro Windows 8.1 Windows RT 8.1

Sintomi

Si consideri lo scenario seguente:

  • Si tenta di accedere a una rete senza fili mediante un nuovo account single sign-on (SSO) su un computer che esegue Windows RT 8.1 o 8.1 di Windows.

  • Questa è la prima volta che si utilizza il nuovo account SSO nel computer.

  • Si immette una credenziale non corretta per il nuovo account SSO e l'accesso non riesce.

  • Immettere credenziali corrette per accedere di nuovo.

In questo scenario, che si verifichi uno dei seguenti problemi:

  • Rimanere nella schermata iniziale con punti di rotazione per alcuni minuti e quindi tornare alla schermata di accesso con messaggi di errore.

  • Si riavvia il computer e tentare nuovamente di accedere. Quindi si rimane in una schermata nera.

Causa

Il problema si verifica perché il servizio profili utente si blocca se tenta di leggere un profilo vuoto durante la sequenza di accesso.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento 2919355. Per ulteriori informazioni su come ottenere questo aggiornamento, fare clic sul numero seguente per visualizzare l'articolo della Microsoft Knowledge Base:

2919355 Windows RT 8.1, 8.1 Windows e Windows Server 2012 R2 aggiornamento aprile 2014

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sulla terminologia degli aggiornamenti software, fare clic sul seguente numero di articolo per visualizzare l'articolo della Microsoft Knowledge Base:

824684 descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft

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