Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

In un ambiente Microsoft Exchange Server 2013, quando invia o si inoltra un S/MIME protetto tramite posta elettronica contenente allegati in Microsoft Outlook in modalità in linea, gli allegati del messaggio di posta elettronica possono essere duplicati. Inoltre, quando si invia il messaggio di posta elettronica S/MIME a destinatari esterni, venga visualizzato un rapporto di mancato recapito (NDR) che contiene il seguente messaggio di errore:

Server remoto ha restituito ' 550 5.6.0 M2MCVT. StorageError.Exception: ConversionFailedException, la conversione del contenuto: messaggio S/MIME non valido.; Errore di archiviazione nella conversione del contenuto.

Causa

Questo problema si verifica perché una proprietà correlata agli allegati non viene restituita correttamente da Exchange server 2013 quando Outlook è in modalità in linea.

Risoluzione

Per risolvere questo problema, installare 10 aggiornamento cumulativo per Exchange Server 2013.

Soluzione alternativa

Per risolvere questo problema, impostare l'account di Outlook 2013 alla modalità cache.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×