Applies ToExchange Server 2013 Standard Edition Exchange Server 2013 Enterprise Edition

Sintomi

Quando la pagina di accesso di Microsoft Outlook Web App o pagina di accesso a Exchange Admin Center EAC () viene visualizzata in spagnolo in un ambiente Microsoft Exchange Server 2013, l'etichetta per il nome utente è Nombre de usuario\dominio: invece di Dominio\nombre de usuario:. Pertanto, gli utenti possono accedere a Outlook Web App o EAC.

Causa

Il problema si verifica perché l'etichetta viene tradotto in modo errato.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2892464 descrizione dell'aggiornamento cumulativo 3 per Exchange Server 2013

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.