Accedi a Microsoft
Accedi o crea un account.
Salve,
Select a different account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Quando la pagina di accesso di Microsoft Outlook Web App o pagina di accesso a Exchange Admin Center EAC () viene visualizzata in spagnolo in un ambiente Microsoft Exchange Server 2013, l'etichetta per il nome utente è Nombre de usuario\dominio: invece di Dominio\nombre de usuario:. Pertanto, gli utenti possono accedere a Outlook Web App o EAC.

Causa

Il problema si verifica perché l'etichetta viene tradotto in modo errato.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2892464 descrizione dell'aggiornamento cumulativo 3 per Exchange Server 2013

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×