Come chiudere l'anno fiscale in Small Business Accounting 2006, in Accounting Express e in Accounting Professional

Riepilogo

Questo articolo descrive come chiudere un anno fiscale in Microsoft Office Small Business Accounting 2006, in Microsoft Office Accounting Express e in Microsoft Office Accounting Professional usando una procedura dettagliata. Sono inclusi i passaggi seguenti: 1.Eseguire manualmente alcune attività di fine anno 2.Modificare le voci del diario 3.Esaminare il database per verificare la presenza di errori 4.Eseguire il backup del database aziendale prima di chiudere l'anno fiscale 5.Stampare un saldo di valutazione prima di chiudere l'anno fiscale 6.Stampare il rendiconto finanziario di fine anno obbligatorio 7.Impostare un nuovo anno fiscale 8.Chiudere l'anno fiscale 9.Stampare un report Bilancio di valutazione dopo aver chiuso l'anno fiscale










10.Eseguire

il backup del database aziendale dopo aver chiuso l'anno fiscale Questo articolo contiene anche le risposte ad alcune domande frequenti sui problemi che possono verificarsi quando si chiude l'anno fiscale.

INTRODUZIONE

Quando si chiude un anno fiscale in Small Business Accounting 2006, Accounting Express e accounting Professional, è necessario eseguire la procedura seguente nel computer in cui è archiviato il database aziendale. Per eseguire i passaggi descritti in questo articolo, è necessario avere il ruolo di proprietario in Small Business Accounting 2006, in Accounting Express o in Accounting Professional oppure essere connessi come amministratore al computer che esegue questi programmi.

Ulteriori informazioni

Per chiudere l'anno fiscale in Small Business Accounting 2006, in Accounting Express e in Accounting Professional, seguire questa procedura dettagliata:

Passaggio 1: Eseguire manualmente alcune attività di fine anno

Prima di chiudere l'anno fiscale, eseguire manualmente le attività seguenti:

  • Cancellare le spese prepagato

  • Riconciliare i conti correnti bancari

  • Riconciliare i conti con carta di credito

  • Registrare gli ammortamenti

  • Modificare l'inventario

Passaggio 2: Modificare le voci del diario

Apportare le modifiche seguenti alle voci del diario:

  • Correggere gli eventuali errori che si sono verificati durante la registrazione di una transazione.

  • Assegnare i ricavi al periodo in cui sono stati guadagnati i ricavi.

  • Assegnare le spese al periodo in cui si sono verificate le spese.

Per apportare modifiche alle voci del diario, fare clic su Nuova voce del diario nel menu Società.

Passaggio 3: Esaminare la presenza di errori nel database

NOTE

  • Assicurarsi che il database aziendale non sia aperto.

  • Eseguire questo passaggio nel computer in cui si trova il database.

Per esaminare la presenza di errori nel database, seguire questa procedura:

  1. Avviare Small Business Accounting 2006, Accounting Express o Accounting Professional e quindi aprire qualsiasi database aziendale ad eccezione di quello che si vuole esaminare.

  2. Scegliere Utilità dal menu File
    e quindi fare clic su Utilità dati.

  3. Fare clic sulla scheda Strumenti avanzati e quindi su Ripristina.

  4. Selezionare il database che si vuole esaminare per verificare la presenza di errori e quindi fare clic su Ripristina.

  5. Se viene visualizzato un messaggio che indica che tutte le connessioni al database verranno chiuse, fare clic su Sì.

  6. Se non vengono trovati errori, fare clic su OK. Se vengono rilevati errori, esaminarli e quindi apportare le modifiche necessarie.

  7. Fare clic su Chiudi due volte.

Passaggio 4: Eseguire il backup del database aziendale prima di chiudere l'anno fiscale

Note

  • Assicurarsi che il database aziendale sia aperto solo nel computer in cui si trova il database.

  • Eseguire questo passaggio nel computer in cui si trova il database.

Per eseguire il backup del database aziendale, seguire questa procedura:

  1. Avviare Small Business Accounting 2006, Accounting Express o Accounting Professional e quindi aprire il database aziendale di cui si vuole eseguire il backup.

  2. Scegliere Utilità dal menu File
    e quindi fare clic su Utilità dati.

  3. Nella scheda Strumenti di base fare clic su
    Backup.

  4. Fare clic su Sfoglia.

  5. Digitare un nome per il file e quindi fare clic su
    Salva.

    Nota Il tipo di file predefinito è File di backup compresso (*.zip). Il percorso predefinito del file si trova nel percorso seguente:

    Documenti\Small Business Accounting\Backup

  6. Se si vuole limitare l'accesso al backup, digitare una password nella casella Password e quindi digitare di nuovo la password nella casella Verifica password.

  7. Scegliere OK.

  8. Quando viene visualizzato il messaggio che indica che il backup è stato completato correttamente, fare clic su OK.

  9. Scegliere Chiudi.

Passaggio 5: Stampare un report bilancio di valutazione prima di chiudere l'anno fiscale

Immettere tutte le transazioni per l'anno prima di stampare il report Bilancio di valutazione. Se in seguito si immettono altre transazioni, è necessario stampare un nuovo saldo di valutazione. Questo report elenca tutti i conti e i saldi a una data specifica.

  1. Nel menu Report scegliere Società e finanziarie
    e quindi fare clic su Saldo di valutazione.

  2. Nell'elenco A di sulla barra degli strumenti fare clic su
    Personalizzato.

  3. Nella casella Data digitare la data desiderata oppure selezionare la data dal calendario.

  4. Scegliere Aggiorna report dal menu Visualizza.

  5. Scegliere Stampa dal menu
    File.

Passaggio 6: Stampare i rendiconti finanziari di fine anno necessari

I rendiconti finanziari più comuni sono i seguenti:

  • Stato patrimoniale

  • Profitti e perdite

  • Estratto conto Flow cassa

Per individuare questi report, scegliere Società e finanziarie dal menu Report e quindi fare clic sul report desiderato.

  • Stampare il report Stato patrimoniale per l'ultimo giorno dell'anno fiscale. Per impostare la data, selezionare i valori corretti nell'elenco A partire da e nell'elenco Data sulla barra degli
    strumenti. Nell'elenco Base report selezionare Contanti o Attribuzione per competenza, a seconda del metodo
    di contabilità utilizzato dalla società.

  • Per il report Profitti e perdite selezionare un intervallo di date corrispondente al primo e all'ultimo giorno dell'anno fiscale. A questo scopo, selezionare i valori corretti nell'elenco Intervallo di date, nell'elenco Da e nell'elenco A
    sulla barra degli
    strumenti. Nell'elenco Base report selezionare Contanti o Attribuzione per competenza, a seconda del metodo
    di contabilità utilizzato dalla società.

  • Per il report Rendiconto Flow cassa selezionare un intervallo di date corrispondente al primo e all'ultimo giorno dell'anno fiscale. A questo scopo, selezionare i valori corretti nell'elenco Intervallo di date, nell'elenco Da e nell'elenco A sulla barra degli strumenti.

Passaggio 7: Configurare un nuovo anno fiscale

È necessario impostare un nuovo anno fiscale in modo da poter immettere le transazioni per l'anno successivo.

  1. Nel menu Società fare clic su Gestisci anno fiscale.

  2. Fare clic su Nuovo anno fiscale. Una data predefinita popola la casella Inizio anno fiscale. Questa data è basata sull'ultima data dell'anno fiscale precedente. Non è possibile modificare questa data.

  3. Nella casella Chiusura anno fiscale digitare l'ultimo giorno dell'anno fiscale successivo oppure selezionare la data dal calendario.

  4. Scegliere OK.

Passaggio 8: Chiudere l'anno fiscale

È possibile avere un numero illimitato di anni fiscali aperti. Quando si chiudono gli anni fiscali, è necessario chiuderli in ordine cronologico. Quando si chiude un anno fiscale, si verificano le attività seguenti:

  • I conti dello stato patrimoniale vengono totali e il saldo viene portato avanti come saldo iniziale per l'anno successivo.

  • Le voci del diario vengono create per azzerare tutti i conti ricavi e spese. La differenza viene registrata nel conto Utili non mantenuti.

  • Lo stato dell'anno fiscale è impostato su chiuso.

Per chiudere l'anno fiscale, seguire questa procedura:

  1. Nel menu Società fare clic su Gestisci anno fiscale.

  2. Nell'elenco Elenco periodi selezionare l'anno da chiudere e quindi fare clic su Chiudi anno fiscale.

  3. Se viene richiesto di spostare l'utile netto nel conto Utili ritenuti, fare clic su Sì.

Passaggio 9: Stampare un report bilancio di valutazione dopo la chiusura dell'anno fiscale

Per stampare il report Bilancio di valutazione, seguire questa procedura:

  1. Nel menu Report scegliere Società e finanziarie
    e quindi fare clic su Saldo di valutazione.

  2. Nella casella A di fare clic su
    Personalizzato.

  3. Nella casella Data digitare il primo giorno dell'anno fiscale successivo oppure selezionare la data dal calendario.

  4. Scegliere Aggiorna report dal menu Visualizza.

  5. Scegliere Stampa dal menu
    File.

  6. Confrontare questo report con il report Bilancio di valutazione creato nella sezione "Stampare un report bilancio di valutazione prima di chiudere l'anno fiscale". Verificare quanto segue:

    • Il saldo viene portato all'anno successivo.

    • I saldi dei conti ricavi e spese sono pari a zero e la differenza viene registrata nel conto Utili ritenuti.

    • Gli addebiti totali e i crediti totali nel report Bilancio di valutazione stampato dopo la chiusura dell'anno fiscale corrispondono al totale degli addebiti e dei crediti totali nel report Bilancio di valutazione stampato prima della chiusura dell'anno fiscale.

  7. Se è necessario modificare le voci, fare clic su Nuova voce del diario nel menu Società.

Passaggio 10: Eseguire il backup del database aziendale dopo la chiusura dell'anno fiscale

Note

  • Assicurarsi che il database aziendale non sia aperto.

  • Eseguire questo passaggio nel computer in cui si trova il database.

Per eseguire il backup del database aziendale, seguire questa procedura:

  1. Avviare Small Business Accounting 2006, Accounting Express o Accounting Professional e quindi aprire il database aziendale di cui si vuole eseguire il backup.

  2. Scegliere Utilità dal menu File
    e quindi fare clic su Utilità dati.

  3. Nella scheda Strumenti di base fare clic su
    Backup.

  4. Fare clic su Sfoglia.

  5. Digitare un nome per il file e quindi fare clic su
    Salva.

    Nota Usare un nome file diverso da quello usato al momento della creazione del file di backup prima di chiudere l'anno fiscale. Il tipo di file predefinito è File di backup compresso (*.zip). Il percorso predefinito del file si trova nel percorso seguente:

    Documenti\Small Business Accounting\Backup

  6. Se si vuole limitare l'accesso al backup, digitare una password nella casella Password e quindi digitare di nuovo la password nella casella Verifica password.

  7. Scegliere OK.

  8. Quando viene visualizzato il messaggio che indica che il backup è stato completato correttamente, fare clic su OK.

  9. Scegliere Chiudi.

Domande frequenti

D1:È possibile salvare una transazione se si chiude l'anno fiscale? Le transazioni possono essere salvate in un anno chiuso?

A1: Non è possibile salvare una transazione dopo la chiusura dell'anno. Tuttavia, è possibile riaprire l'anno e quindi salvare una transazione. Se si annulla un anno che non è l'anno corrente, è necessario riaprire l'anno e tutti gli anni chiusi successivi in ordine cronologico inverso a partire dall'anno più recente e a ritroso. Dopo aver apportato le modifiche, è necessario chiudere tutti gli anni aperti in ordine cronologico iniziando dall'anno meno recente e lavorando in avanti.

Per riaprire un anno chiuso, è necessario essere assegnati o connessi come uno dei ruoli seguenti:

  • Proprietario in Small Business Accounting 2006, in Accounting Express o in Contabilità Professional

  • Commercialista in Small Business Accounting 2006, in Accounting Express o in Contabilità Professional

  • Amministratore nel computer che esegue Small Business Accounting 2006, Accounting Express o Accounting Professional

Q2:Quanti anni fiscali è possibile mantenere aperti?

A2: Non esiste alcun limite al numero di anni fiscali che è possibile mantenere aperti.

Q3:È necessario chiudere un anno fiscale prima del primo giorno dell'anno fiscale successivo?

A3: È possibile chiudere un anno fiscale in qualsiasi momento dopo l'ultimo giorno dell'anno. Tuttavia, finché non si chiude un anno fiscale, il saldo di apertura per i conti dello stato patrimoniale non verrà portato al nuovo anno. Inoltre, i conti spese non verranno azzerato e la differenza non verrà applicata al conto Utili ritenuti.

Q4:Cosa succede a un account inattivo quando si chiude un anno fiscale?

A4: Se si ha un account inattivo alla chiusura dell'anno fiscale, lo stato dell'account non cambia. Questo vale indipendentemente dal fatto che il conto inattivo abbia un saldo.

T5:Come si visualizza la voce del diario che rappresenta i conti ricavi e spese azzerati e quindi registrati nel conto Utili ritenuti?

A5: Per visualizzare la voce del diario, seguire questa procedura:

  1. Scegliere Elenchi società dal menu Società e quindi fare
    clic su Piano dei conti.

  2. Nell'elenco Piano dei conti fare doppio clic sul conto Utili non mantenuti per aprire il
    Registro conti.

  3. Fare doppio clic sulla linea che soddisfa i criteri seguenti:

    • La data è l'ultimo giorno dell'anno fiscale chiuso

    • La descrizione della casella Memo è
      Chiusura anno fiscale.

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Quanto ti soddisfa la qualità della traduzione?

Cosa ha influito sulla tua esperienza?

Altri commenti e suggerimenti? (Facoltativo)

Grazie per il feedback!

×