Applies ToSkype for Business 2016

Questo problema si verifica quando si tenta di presentare un monitor specifico in Skype Microsoft per il 2016 Business in un ambiente multi-monitor.

Causa

Questo problema si verifica a causa di una mancata corrispondenza tra l'elenco di monitoraggio del client e del ad.

Risoluzione

Per risolvere questo problema, installare il 9 febbraio 2016 aggiornamento (KB3114696) per Skype per Business 2016.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.