Questo problema si verifica quando si tenta di presentare un monitor specifico in Skype Microsoft per il 2016 Business in un ambiente multi-monitor.
Causa
Questo problema si verifica a causa di una mancata corrispondenza tra l'elenco di monitoraggio del client e del ad.
Risoluzione
Per risolvere questo problema, installare il 9 febbraio 2016 aggiornamento (KB3114696) per Skype per Business 2016.