Si applica a
Exchange Server 2010 Service Pack 3 Exchange Server 2010 Enterprise Exchange Server 2010 Standard

Sintomi

Si supponga di assegnare le autorizzazioni di accesso completo a un delegato in un ambiente Microsoft Exchange Server 2010. Il delegato accede alla cassetta postale utilizzando Microsoft Outlook Web App. In questo caso, il delegato può accedere in modo imprevisto i messaggi di Active Directory Rights Management Services (AD RMS) protetto.

Causa

Questo problema si verifica perché Outlook Web App consente a un delegato di visualizzare un messaggio protetto RMS da una cassetta postale, se il delegato connesso disponga di autorizzazioni complete su tale cassetta.Nota: I delegati non possono visualizzare un messaggio protetto con RMS in Outlook.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2891587 descrizione dell'aggiornamento cumulativo 3 per Exchange Server 2010 Service Pack 3

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sull'abilitazione esplicita sign-in Outlook Web App, visitare il seguente sito Web Microsoft:

Abilitazione esplicita sign-in Outlook Web AppPer ulteriori informazioni su AD RMS, visitare il seguente sito Web Microsoft:

Informazioni generali su AD RMS

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