Sintomi
Si supponga di disporre di una matrice con più server di accesso Client in un ambiente aziendale di Microsoft Exchange Server 2013. Dopo un failover del database, molto tempo per riconnettersi Microsoft Outlook per le cassette postali degli utenti.
Causa
Questo problema si verifica perché non è abilitata la funzionalità di tentativi di accesso Client front-end dell'organizzazione. La cache non viene aggiornata dopo il failover del database. Pertanto, richiesta di connessione di Outlook rileva la cache non aggiornata.
Risoluzione
Per risolvere questo problema, installare il service pack di seguito:
2926248 descrizione del Service Pack 1 di Exchange Server 2013
Stato
Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".