Sintomi
Quando si prova a usare l'app di posta elettronica Apple per iPhone o iPad per inviare un messaggio di posta elettronica con un allegato che supera il limite di dimensioni, viene visualizzato uno dei messaggi di errore seguenti:
Non è possibile inviare posta: il messaggio è stato rifiutato dal server
Non è possibile inviare posta: la cassetta postale è piena
Causa
Questo problema si verifica dopo aver installato uno dei seguenti aggiornamenti cumulativi:
Stato
Microsoft ha stabilito che si tratta di un problema sul lato client. Per risolvere il problema, è necessario contattare il supporto Apple.
Riferimenti
Informazioni sulla terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.
I prodotti di terze parti descritti in questo articolo sono prodotti da società indipendenti da Microsoft. Microsoft non riconosce alcuna garanzia, implicita o espressa, in relazione alle prestazioni o all'affidabilità di questi prodotti.
Microsoft fornisce informazioni di contatto di terze parti per consentire all'utente di trovare altre informazioni su questo argomento. Le informazioni di contatto sono soggette a modifica senza preavviso. Microsoft non garantisce l'accuratezza delle informazioni di contatto di terze parti.