Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Avviso: L'applicazione desktop Internet Explorer 11 ritirata e non supportato è stata disabilitata definitivamente tramite un aggiornamento di Microsoft Edge in alcune versioni di Windows 10. Per altre informazioni, vedi Domande frequenti sul ritiro dell'app desktop Internet Explorer 11.

Sintomi

Quando usi Internet Explorer 11 per esplorare una pagina Web di Google in Windows 8.1, ricevi il seguente messaggio di errore:

Questa pagina non può essere visualizzata.

Quindi, quando aggiorni la pagina Web, viene visualizzata la pagina Web.

Causa

Questo problema si verifica se la connessione Internet viene stabilita tramite determinati server proxy quando il protocollo SPDY/3 è abilitato in Internet Explorer.

Risoluzione

Informazioni sull'aggiornamento

Per risolvere questo problema, installa l'aggiornamento cumulativo della sicurezza più recente per Internet Explorer. A tale scopo, vai a Microsoft Update.

Per informazioni tecniche sull'aggiornamento cumulativo della sicurezza più recente per Internet Explorer, visita il seguente sito Web Microsoft:

http://www.microsoft.com/technet/security/current.aspxNota Questo aggiornamento è stato incluso per la prima volta nell'aggiornamento della sicurezza 2925418.

Per altre informazioni sull'aggiornamento della sicurezza 2925418 , fare clic sul numero dell'articolo seguente per visualizzare l'articolo della Microsoft Knowledge Base:

2925418 MS14-012: aggiornamento cumulativo della sicurezza per Internet Explorer: 11 marzo 2014

Soluzione alternativa

Per risolvere il problema, è possibile disabilitare il protocollo SPDY/3 nella scheda Avanzate in Opzioni Internet.

Stato

Microsoft ha confermato che il problema riguarda i prodotti Microsoft elencati nella sezione "Si applica a".

Riferimenti

Consulta la terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.

I prodotti di terze parti citati in questo articolo sono prodotti da società indipendenti di Microsoft. Microsoft esclude ogni garanzia, espressa o implicita, sulle prestazioni o l'affidabilità di questi prodotti.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×