Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Supponiamo che tu sia in un ambiente di coesistenza di Microsoft Exchange Server 2013 ed Exchange Server 2016. Quando un utente di Exchange Server 2016 prova ad accedere a un calendario condiviso da un utente di Exchange Server 2013, potrebbe verificarsi un messaggio di errore e il calendario non può essere visualizzato.

Causa

Questo problema si verifica perché Exchange Server 2013 non riesce a comprendere la richiesta di accesso al calendario inviata da Exchange Server 2016.

Risoluzione

Per risolvere il problema, installare l' aggiornamento cumulativo 11 per exchange server 2016 o un aggiornamento cumulativo successivo per Exchange Server 2016.

Stato

Microsoft ha confermato che questo problema si verifica nei prodotti elencati nella sezione "Si applica a".

Riferimenti

Informazioni sulla terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×