Sintomi
Supponiamo che tu sia in un ambiente di coesistenza di Microsoft Exchange Server 2013 ed Exchange Server 2016. Quando un utente di Exchange Server 2016 prova ad accedere a un calendario condiviso da un utente di Exchange Server 2013, potrebbe verificarsi un messaggio di errore e il calendario non può essere visualizzato.
Causa
Questo problema si verifica perché Exchange Server 2013 non riesce a comprendere la richiesta di accesso al calendario inviata da Exchange Server 2016.
Risoluzione
Per risolvere il problema, installare l' aggiornamento cumulativo 11 per exchange server 2016 o un aggiornamento cumulativo successivo per Exchange Server 2016.
Stato
Microsoft ha confermato che questo problema si verifica nei prodotti elencati nella sezione "Si applica a".
Riferimenti
Informazioni sulla terminologia utilizzata da Microsoft per descrivere gli aggiornamenti software.