Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si supponga che un membro di una lista di distribuzione è anche membro del gruppo di agente del servizio (RGS) gruppo di risposta in un ambiente di Microsoft Lync Server 2013. Quando viene modificato l'indirizzo SIP del membro, la sincronizzazione da Active Directory di database RGS vengono bloccate tutte le modifiche correlate. Inoltre, l'ID evento 31128 viene registrato come segue:


Inoltre, gli utenti che sono stati aggiunti recentemente al gruppo agente RGS verifichino i seguenti problemi:

  • Nuovi utenti non ricevono la notifica 'Sono stati aggiunti come un agente'.

  • Le chiamate effettuate al flusso di lavoro RGS non sono indirizzate all'agente RGS appena aggiunto.

Causa

Questo problema si verifica perché il cambiamento di indirizzo SIP impedisce che l'agente di riferimento RGS. Tuttavia, il RGS database agenti indici utilizzando gli indirizzi SIP.

Risoluzione

Per risolvere questo problema, applicare il 2016 aprile cumulativo aggiornamento 5.0.8308.956 per Lync Server 2013, il servizio gruppo di risposta.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×