Il client Lync 2010 si blocca durante una conferenza telefonica video che include gli utenti di ACP

Sintomi

Prendere in considerazione i seguenti scenari:Scenario 1

  • Durante una conferenza in linea di Microsoft Lync, un utente (ACP) provider di conferenza audio partecipa alla conferenza tramite riga di terreni o utilizzando un telefono cellulare.

  • Un partecipante alla conferenza Avvia videochiamata utilizzando Lync 2010.

In questo scenario, Lync 2010 si blocca su tutti i computer che fanno parte della videochiamata. Scenario 2

  • Un utente di ACP partecipa a una conferenza in linea di Lync.

  • Un partecipante alla conferenza Avvia videochiamata alla conferenza.

  • Un altro utente partecipa alla conferenza.

In questo scenario, Lync 2010 si blocca su tutti i computer che fanno parte della videochiamata.

Causa

Questo problema si verifica poiché Unified Communications Client Platform (UCCP) non analizza correttamente la tel: URL utilizzato dal partecipante ACP.

Risoluzione

Installare l'aggiornamento cumulativo seguente:

2496325 Descrizione del pacchetto di aggiornamento cumulativo per Lync 2010: dicembre 2010

Stato

Microsoft ha confermato che questo problema si verifica nei prodotti elencati nella sezione "Si applica a".

Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×