Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Quando si preme il tasto INVIO sulla tastiera per accedere a Outlook Web App in un ambiente Microsoft Exchange Server 2013, il form di accesso viene inviato due volte. Ciò potrebbe causare il consumo di memoria non necessari sul server Accesso Client.

Causa

Questo problema si verifica perché è una funzione progettata nello script di Exchange.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2961810 aggiornamento cumulativo 6 per Exchange Server 2013

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×