Sintomi
È possibile trovare un utente che è stata eseguita la migrazione a Exchange Online nel selettore di persone in di Exchange Admin Center EAC (). Inoltre, il Impossibile aggiungere "Invia come" e "Invia come" autorizzazioni per legacy dedicato o cassette postali locale.
Causa
Dopo lo spostamento delle cassette postali dall'ambiente locale a Exchange Online, sono rappresentate come Cassette postali remoto. Tali cassette remoti non vengono visualizzate nel selettore EAC persone.
Soluzione alternativa
Questo problema è in corso di analisi da Microsoft. Per risolvere questo problema, eseguire il cmdlet PowerShell remoto seguenti per aggiungere le autorizzazioni:
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"Invia come" autorizzazione: Add-ADPermission
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L'autorizzazione "Invia per conto di": Set-Mailbox