Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

È possibile trovare un utente che è stata eseguita la migrazione a Exchange Online nel selettore di persone in di Exchange Admin Center EAC (). Inoltre, il Impossibile aggiungere "Invia come" e "Invia come" autorizzazioni per legacy dedicato o cassette postali locale.

Causa

Dopo lo spostamento delle cassette postali dall'ambiente locale a Exchange Online, sono rappresentate come Cassette postali remoto. Tali cassette remoti non vengono visualizzate nel selettore EAC persone.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×