Sintomi

È possibile trovare un utente che è stata eseguita la migrazione a Exchange Online nel selettore di persone in di Exchange Admin Center EAC (). Inoltre, il Impossibile aggiungere "Invia come" e "Invia come" autorizzazioni per legacy dedicato o cassette postali locale.

Causa

Dopo lo spostamento delle cassette postali dall'ambiente locale a Exchange Online, sono rappresentate come Cassette postali remoto. Tali cassette remoti non vengono visualizzate nel selettore EAC persone.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.