Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si supponga che si utilizza Microsoft Outlook 2010 o Microsoft Outlook 2013 in modalità in linea di ritardo recapitare un messaggio di posta elettronica in un ambiente Microsoft Exchange Server 2013. Quando si apre il messaggio nella cartella Posta in uscita, il messaggio è in sola lettura e non è disponibile per inviare di nuovo il pulsante Invia . Tuttavia, funziona correttamente se si riapre il messaggio.

Causa

Si tratta di un problema noto. Si verifica perché il flag è contrassegnato in modo non corretto per il messaggio di consegna.

Risoluzione

Per risolvere questo problema, installare 10 aggiornamento cumulativo per Exchange Server 2013.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×