Sintomi
Considerare lo scenario descritto di seguito:
-
Sono attivati per VoIP aziendale.
-
Utilizzare il Skype per applicazioni aziendali su un telefono cellulare basato su Android o iOS.
-
Impostazioni della voce è impostata su cellulari o VoIP su Wi-Fi solo.
In questo scenario, quando si unisce un Skype per le riunioni aziendali, il valore delle Impostazioni della voce viene reimpostato in modo intermittente su VoIP sempre.
Causa
Il problema si verifica perchéassegnazione di criterio vocale dell'utente viene reimpostato dopodi Skype per applicazioni aziendaliviene portato indietro dallo sfondo al momento della ricezione di una chiamata in arrivo.
Risoluzione
Per risolvere questo problema, installare luglio 2018 cumulativo aggiornamento 6.0.9319.534 per Skype Business Server 2015, il Server di componenti Web.