Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si consideri lo scenario seguente:

  • Importare un file PST a una cassetta postale di Microsoft Exchange Server 2013 eseguendo il cmdlet Windows PowerShell New-MailboxImportRequest .

  • Aprire la cassetta postale in Microsoft Outlook e quindi si tenta di rispondere a un messaggio di posta elettronica che è stato importato dal file PST.

In questo scenario, il nome visualizzato del mittente del messaggio di posta elettronica originale è nel campo a . Tuttavia, il nome visualizzato non contiene l'indirizzo SMTP.

Causa

Questo problema si verifica perché l'archivio di Exchange non aggiungere una determinata proprietà automaticamente quando i messaggi di posta elettronica vengono copiati da un file PST. Di conseguenza, Outlook non può importare correttamente le informazioni dei destinatari.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento seguente:

aggiornamento cumulativo 5 per Exchange Server 2013

Soluzione alternativa

Per risolvere questo problema, rispondere al messaggio di posta elettronica utilizzando Outlook Web App.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sul cmdlet New-MailboxImportRequest , visitare il seguente sito Web Microsoft:

Serve aiuto?

Amplia le tue competenze

Esplora i corsi di formazione >

Ottieni in anticipo le nuove caratteristiche

PARTECIPA AL PROGRAMMA MICROSOFT 365 INSIDERS >

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?

Grazie per il feedback!

×