Si applica a
Exchange Server 2013 Enterprise Edition Exchange Server 2013 Standard Edition

Sintomi

Si consideri lo scenario seguente:

  • Importare un file PST a una cassetta postale di Microsoft Exchange Server 2013 eseguendo il cmdlet Windows PowerShell New-MailboxImportRequest .

  • Aprire la cassetta postale in Microsoft Outlook e quindi si tenta di rispondere a un messaggio di posta elettronica che è stato importato dal file PST.

In questo scenario, il nome visualizzato del mittente del messaggio di posta elettronica originale è nel campo a . Tuttavia, il nome visualizzato non contiene l'indirizzo SMTP.

Causa

Questo problema si verifica perché l'archivio di Exchange non aggiungere una determinata proprietà automaticamente quando i messaggi di posta elettronica vengono copiati da un file PST. Di conseguenza, Outlook non può importare correttamente le informazioni dei destinatari.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento seguente:

aggiornamento cumulativo 5 per Exchange Server 2013

Soluzione alternativa

Per risolvere questo problema, rispondere al messaggio di posta elettronica utilizzando Outlook Web App.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sul cmdlet New-MailboxImportRequest , visitare il seguente sito Web Microsoft:

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.