Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

In alcuni computer basati su Intel, Skype for Business non riconosce le cuffie USB e le tratta come dispositivi audio separati. Pertanto, non è possibile selezionare l'auricolare come dispositivo nel client Skype for Business o usare i pulsanti del dispositivo USB. Questo problema si verifica anche in Skype for Business per Microsoft 365.

Causa

Le piattaforme Intel più recenti supportano una funzionalità audio denominata "Intel Smart Sound Technology for USB Audio". Attualmente Skype for Business non è compatibile con questa funzionalità.

Risoluzione

Per risolvere il problema, disabilita la tecnologia Intel® Smart Sound per dispositivi audio USB in Gestione dispositivi.

I prodotti di terze parti citati in questo articolo sono prodotti da società indipendenti di Microsoft. Microsoft esclude ogni garanzia, espressa o implicita, sulle prestazioni o l'affidabilità di questi prodotti.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×