Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Si consideri lo scenario seguente:

  • Creare una cassetta postale delle risorse in un ambiente che dispone di aggiornamento cumulativo 2 per Microsoft Exchange Server 2010 Service Pack 3 o una versione più recente aggiornamento cumulativo installato o 3 di aggiornamento cumulativo per Exchange Server 2013.

  • Impostare un delegato per la cassetta postale risorse eseguendo il cmdlet Set-CalendarProcessing .

  • Una richiesta di riunione viene inviata alla cassetta postale della risorsa.

  • Il delegato di risorsa riceve un invito inoltrato a auto.

In questo scenario, il delegato di risorse non può vedere la riunione originale richiesta corpo o sono state aggiunte istruzioni.

Causa

Questo problema si verifica perché il formato RTF e HTML la codifica del testo non vengono gestiti correttamente.

Risoluzione

Per risolvere questo problema in Exchange 2010 servono, installare l'aggiornamento cumulativo seguente:

2917508 descrizione dell'aggiornamento cumulativo 5 per Exchange Server 2010 Service Pack 3Per risolvere il problema in Exchange Server 2013, installare l'aggiornamento cumulativo seguente:

2926248 descrizione del Service Pack 1 di Exchange Server 2013

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

Ulteriori informazioni

Per ulteriori informazioni sul cmdlet Set-CalendarProcessing , visitare il seguente sito Web Microsoft:

Informazioni generali il cmdlet Set-CalendarProcessingPer ulteriori informazioni, fare clic sul seguente numero di articolo per visualizzare l'articolo della Microsoft Knowledge Base:

2863323 punti interrogativi vengono visualizzati in una richiesta di riunione quando la richiesta viene inviata a un delegato di risorsa Exchange Server in ambiente 2010

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×