Lync 2013 richiede troppo tempo per l'accesso dopo la disconnessione da un server front-end

Sintomi

Questo problema si verifica quando Microsoft Lync 2013 è disconnesso da un gateway SIP e quindi disconnessi da un server front-end in un ambiente Lync Server 2010 o Lync Server 2013. Le disconnessioni possono verificarsi quando gli aggiornamenti di Lync Server 2010 o Lync Server 2013.

Causa

Questo problema si verifica perché numerosi client Lync 2013 tenta di firmare indietro e inviare sottoscrizioni al server front-end contemporaneamente. Pertanto, il server front-end è di grandi quantità di carico e richiede molto tempo per gestire le richieste di accesso.

Risoluzione

Per risolvere questo problema, installare i seguenti aggiornamenti:

  • 2850074 aggiornamento 2850074 per Lync 2013: giugno 2014

  • 2881013 MS14-036: descrizione dell'aggiornamento della protezione per Microsoft Lync 2013: il 10 giugno 2014.

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