Messaggio di errore "il servizio non è stato avviato" quando si tenta di utilizzare il componente aggiuntivo "Invia a OneNote" in Internet Explorer

Sintomi

Si supponga che si installa un prodotto Microsoft Office 2010 o Office 2013 tramite Click-to-Run. Quindi, si supponga che si utilizza l'Invia a OneNote componente aggiuntivo tramite la barra dei comandi in Windows Internet Explorer, o il pulsante destro su una pagina Web e quindi selezionare il componente aggiuntivo Invia a OneNote in Internet Explorer. In questo scenario, il componente aggiuntivo Invia a OneNote non funziona come previsto. Inoltre, viene visualizzato il seguente messaggio di errore:

Il servizio non è stato avviato.

Soluzione alternativa

Per risolvere il problema, passare alla sezione "qui è stato facile da risolvere".

Qui trovate un semplice fix

Per risolvere il problema automaticamente, fare clic sul pulsante Download . Nella finestra di dialogo Download File fare clic su Aprio Esegui e quindi seguire le istruzioni della procedura guidata facile da risolvere.

  • Questa procedura guidata può essere solo in lingua inglese. Tuttavia, la correzione automatica funziona anche per altre versioni di lingua di Windows.

  • Se non si è sul computer che presenta il problema, salvare la soluzione semplice fix su un'unità memoria flash o un CD e quindi eseguirla sul computer che presenta il problema.


Serve aiuto?

Amplia le tue competenze
Esplora i corsi di formazione
Ottieni in anticipo le nuove caratteristiche
Partecipa a Microsoft Insider

Queste informazioni sono risultate utili?

Grazie per il feedback!

Grazie per il tuo feedback! Potrebbe essere utile metterti in contatto con uno dei nostri operatori del supporto di Office.

×