Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Questo errore si verifica quando si eseguono report o avviare FRx.

Causa

La workstation o server che si sta avviando FRx da non è installato un client FRx o file DLL necessari non sono registrati correttamente.

Risoluzione

  1. Installare un client FRx su questa workstation.

  2. Registrare nuovamente i file necessari nel computer per ricercare la directory in cui risiede il FRx32.exe. Individuare e avviare FRxReg.exe. In questo modo verrà registrato tutti i file necessari per FRx venga eseguito correttamente. Ciò potrebbe essere deve essere eseguita da un utente amministrativo.


Questo messaggio di errore può essere causato da diversi motivi, pertanto questa risoluzione specifica potrebbe non risolvere il problema.

Riferimenti

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×