Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Quando si usa Mekorma MICR Check Printing per stampare un assegno in Busta paga in Microsoft Dynamics GP 9.0, viene visualizzato il messaggio di errore seguente:

Una prima operazione get/change sulla tabella 'TA_Setup' non è riuscita ad accedere SQL dati.

Causa

Questo problema si verifica quando si usa una versione precedente di Mekorma MICR Check Printing.

Risoluzione

Per risolvere il problema, aggiornare Mekorma MICR Check Printing. A questo scopo, visitare il seguente sito Web:

http://www.mekorma.com/È anche possibile contattare Mekorma telefonicamente al numero (888) 635-6762.


Microsoft fornisce informazioni di contatto di terze parti per trovare supporto tecnico. Queste informazioni sono soggette a modifiche senza preavviso. Microsoft non si assume alcuna responsabilità in relazione all'accuratezza delle informazioni di contatto di terze parti.


I prodotti di terze parti discussi in questo articolo sono prodotti da società indipendenti da Microsoft. Microsoft non garantisce, implicito o in altro modo, le prestazioni o l'affidabilità di questi prodotti.




Il problema descritto nella sezione Sintomi non si applica a Dynamics GP 10.0.

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×