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Sintomi

Problema 1

Si consideri lo scenario seguente:

  • Si dispone di una cassetta postale su un server di Microsoft Exchange Server 2010.

  • Si dispone delle autorizzazioni per una cassetta postale condivisa che si trova su un server di Microsoft Exchange Server 2013.

  • Accedere alla cassetta postale di Microsoft Outlook e visualizzare la cassetta postale condivisa.

In questo scenario, è possibile espandere la cassetta postale condivisa in Outlook.

Problema 2

Si supponga che si accede a una cassetta postale amministratore presente su un server di Exchange Server 2010. Si crea un profilo per una cassetta postale che si trova su un server di Exchange Server 2013. In questo caso, viene creato il profilo. Tuttavia, non è possibile accedere tramite il profilo.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2917508 descrizione dell'aggiornamento cumulativo 5 per Exchange Server 2010 Service Pack 3

Causa

Questo problema si verifica perché Exchange Server 2010 genera una risposta di Autodiscover non corretta per la cassetta postale di Exchange Server 2013. In particolare, la parte AlternativeMailbox della risposta di Autodiscover Mostra il nome di un server che non sono valido per una cassetta postale di Exchange Server 2013.

Stato

Microsoft ha confermato che questo è un problema dei prodotti Microsoft elencati nella sezione "Si applica a".

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