Accedi con Microsoft
Accedi o crea un account.
Salve,
Seleziona un altro account.
Hai più account
Scegli l'account con cui vuoi accedere.

Sintomi

Considerare lo scenario descritto di seguito:

  • Si accede a una cassetta postale di Microsoft Exchange Server 2007 tramite Outlook Web Access (OWA) 2007 utilizzando un account utente.

  • Scegliere il pulsante di nome utente in alto a destra di OWA per aprire una cassetta postale aggiuntiva.

  • L'account utente disponga delle autorizzazioni di accesso completo alla cassetta postale aggiuntiva.

  • La cassetta postale aggiuntiva ha un carattere "#" nell'indirizzo di posta elettronica SMTP Simple Mail Transfer Protocol () principale.

In questo scenario, viene visualizzata una seconda finestra del browser. Inoltre, viene visualizzato il seguente messaggio di errore:

Errore HTTP 404.0 - non trovato la risorsa desiderata per è stata rimossa, rinominata o temporaneamente non disponibile.

Causa

Questo problema si verifica perché l'URL viene interpretato in modo non corretto per il metodo di accesso esplicite che viene utilizzato in OWA 2007.

Risoluzione

Per risolvere questo problema, installare l'aggiornamento cumulativo seguente:

2509911 Descrizione dell'aggiornamento cumulativo 4 per Exchange Server 2007 Service Pack 3

Stato

Microsoft ha confermato che questo problema si verifica nei prodotti elencati nella sezione "Si applica a".

Serve aiuto?

Vuoi altre opzioni?

Esplorare i vantaggi dell'abbonamento e i corsi di formazione, scoprire come proteggere il dispositivo e molto altro ancora.

Le community aiutano a porre e a rispondere alle domande, a fornire feedback e ad ascoltare gli esperti con approfondite conoscenze.

Queste informazioni sono risultate utili?

Come valuti la qualità della lingua?
Cosa ha influito sulla tua esperienza?
Premendo Inviare, il tuo feedback verrà usato per migliorare i prodotti e i servizi Microsoft. L'amministratore IT potrà raccogliere questi dati. Informativa sulla privacy.

Grazie per il feedback!

×